Romet router ws50 problem z przednią lampą

Dodaj nowy temat na forum

! Forum Motorowery Romet router ws50 problem z przednią lampą

Ten temat zawiera 11 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 miesiące, 1 tygodni temu.

Oglądasz 12 postów - 1 przez 12 (z 12 łącznie)
  • Autor
    Wpisy
  • #617968
    Zdjęcie profilowe BartoszSzczecin
    BartoszSzczecin
    Użytkownik
    • Postów: 32

    tak jak w tytule mam problem, gdyż jak zapalam po kolei światła, najpierw pozycyjne (ładnie się zapala), potem włączam mijania i tu jest problem, gdyż wskazuje mi, że mam długie, a żarówka mi nie świeci (dalej tylko pozycyjna), próbuje przełączyć na drogowa, to dalej mi żarówka nie działa dalej swieci pozycyjny.

    nie wiem w czym tkwi problem, gdyż rozebrałem lampę i tak wszystko jest ok.

    pozycyjny działa, mijania i drogowe ani rusz, a kontrolka pokazuje że mam drogowe. co robić?

    #617972
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 167

    zmienić spaloną żarówkę?
    sprawdzić połączenia do tej żarówki?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #617973
    Zdjęcie profilowe BartoszSzczecin
    BartoszSzczecin
    Użytkownik
    • Postów: 32

    a przeczytałeś że wszystko jest ok? co ma żarówka do ciągłego wskazywania świateł drogowych? jeżeli żarówka jest ok pod względem „wszystko jest ok” to w czym tkwi problem?

    #617975
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 167

    a ty przeczytałeś co napisałem?
    Powtarzaj tą czynność tak długo aż zrozumiesz treść.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #617976
    Zdjęcie profilowe BartoszSzczecin
    BartoszSzczecin
    Użytkownik
    • Postów: 32

    a przeczytałeś że wszystko ok?
    Powtarzaj tą czynność tak długo aż zrozumiesz treść.

    #617977
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 167

    skoro wszystko jest ok to nie masz żadnego problemu.
    a jeżeli pali ci się kontrolka długich kiedy nie są włączone długie to sprawdź instalacje do lampy. Masz gdzieś zwarcie.
    Mam ci to jeszcze proście napisać czy jednak pojedziesz z intelektu i dasz rade?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #617978
    Zdjęcie profilowe BartoszSzczecin
    BartoszSzczecin
    Użytkownik
    • Postów: 32

    daruj swoje durnowate docinki, to jest forum do pomocy jak ktoś serio potrzebuje a nie jakieś podśmiechujki i jazda po kimś

    #617979
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 167

    usiłuje ci pomóc. nie moja wina że usiłujesz się brać za coś o czym nie masz zielonego pojęcia

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #617980
    Zdjęcie profilowe BartoszSzczecin
    BartoszSzczecin
    Użytkownik
    • Postów: 32

    rozmawiasz z elektromechanikiem samochodowym, który od niedawna pracuje w swoim zawodzie i nie każdy jest alfą i omegą a w szczególności jeżeli ktoś ma motorower który ma dopiero przejechane 3300km i nie miał w ogóle wcześniej styczności z jednośladami (oprócz roweru miejskiego)

    #617981
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 167

    no to jak jesteś elektromechanikiem i nie jesteś w stanie wymyślić dlaczego ci się pali kontrolka od długich mimo to że nie włączyłeś długich – i to w instalacji bez elektroniki zrobionej z czterech drutów to miej panie w opiece twoich klientów.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #617983
    Zdjęcie profilowe BartoszSzczecin
    BartoszSzczecin
    Użytkownik
    • Postów: 32

    mówiłem, zero styczności z motorowerami, nie porównuj to do samochodu, jakoś robie 4 miesiące w zawodzie i nikt mi jeszcze (nawet wśród sąsiadów i rodziny kobiety) nie powiedział że coś jest nie tak.

    #617984
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 167

    chłopaku nie opowiadaj bzdur.
    żarówka jest żarówka a przełącznik to przełącznik. Instalacja prosta jak cep i bez znaczenia czy w kombajnie, skuterze, samochodzie czy latarce gdzie sobie możesz wybrać czy ci świeci białe z przodu czy pomarańczowe z tyłu. Każdy selektor świateł w każdym pojeździe wygląda tak samo i działa tak samo bo to wymuszają warunki homologacyjne.
    Masz zwarcie wiec je znajdź. Najpierw sobie panie elektromechaniku zobacz czy w odpowiednich pozycjach przełącznika masz prąd TYLKO na odpowiednich kablach ZA PRZEŁĄCZNIKIEM a potem szukaj zwarcia lub zamienionych przewodów.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 12 postów - 1 przez 12 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie