Romet Router ws 50 problemy po pierwszym przegladzie

Dodaj nowy temat na forum

! Forum Motorowery Romet Router ws 50 problemy po pierwszym przegladzie

Ten temat zawiera 11 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Berg Berg 9 miesiące, 4 tygodnie temu.

Oglądasz 12 postów - 1 przez 12 (z 12 łącznie)
  • Autor
    Wpisy
  • #311549

    Nimus Animus
    Użytkownik
    • Postów: 6

    Witam nie dawno moj Motorower przeszedl pierwszy przeglad i zmiane oleju facet odkrecal cos w silniku i krecil niby regolowal…. Zanim do niego przyjechalem smigal mi 80kmh po przegladzie zaczely sie problemy duzo mniejsza predkosc potrafi zgasnac albo obroty wariuja…max predkosc to 50 lub z gorki to poleci wiecej ale nie o to chodzi zebym szukal gorek w okolicy… 😉 mam wrazenie ze facet cos namieszal… Czy to normalne zeby tak sprawy wygladaly? Słyszałem ze Routery WS50 w cale nie maja blokad a on mowil ze jest ich niby kilka i ze zdjecie 200zl podejrzewam czy przypadkiem on mi tam czegos nie rozregolowal specjalnie tak żebym do niego wrocil i zaplacil moze za zdjecie czegos czegos czego nie ma pomijam juz fakt ze zaplacilem mu za ta niespodzianke 320zl…. Jak myslicie co zrobic?

    #311550
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    pojechać i zgłosić że jest tragicznie po jego robocie. To się nazywa reklamacja.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #311552

    Nimus Animus
    Użytkownik
    • Postów: 6

    Bylem powiedzial ze tak ma byc… Juz mu nie wierze…

    #311556

    Nimus Animus
    Użytkownik
    • Postów: 6

    Jakies inne zdania, propozycje?

    #311560
    Zdjęcie profilowe Berg
    Berg
    Użytkownik
    • Postów: 706

    A Ty mu powiedz, że to nie jego pojazd i ma być tak jak było, a nie tak jak on sobie uważa że ma być. Było lepiej, po jego grzebaniu jest źle. Ma być tak jak było i kropka. Nie odpuszczaj.

    …125
    #311563

    Nimus Animus
    Użytkownik
    • Postów: 6

    Panowie pomocy!!!

    #311564

    Nimus Animus
    Użytkownik
    • Postów: 6

    Berg napisał:

    A Ty mu powiedz, że to nie jego pojazd i ma być tak jak było, a nie tak jak on sobie uważa że ma być. Było lepiej, po jego grzebaniu jest źle. Ma być tak jak było i kropka. Nie odpuszczaj.

    Tak wiem ale facet idzie w zaparte ze tak ma być… Gadal cos ze wczesniej to w silniku byla jakas mieszanka a teraz olej normalny i dlatego…. Nie znam sie jeszcze za krotko go mam wiec nie moge sie z nim klucic moze mi wszystko wcisnac…. :-/ ale czuje ze kreci… Ktos wie czy Router ws50 ma blokady?

    #311565
    Zdjęcie profilowe mateusz16091987
    mateusz16091987
    Użytkownik
    • Postów: 17

    jedz do nieego jeszcze raz. jezeli to autoryzowany serwis rometa to powiedz mu ze albo wroci poprzedni stan motorka albo pociagniesz sprawe do wlascicoela rometaa i straci autoryzacje rometa

    #311566
    Zdjęcie profilowe grzesieq
    grzesieq
    Użytkownik
    • Postów: 174

    Tez mialem taki problem przy pierwszym przegladzie. Po 1 zepsuli cos przy rozruszniku a po 2 rozregulowali gaznik, ale to akurat nic takiego 🙂

    #311567
    Zdjęcie profilowe mateusz16091987
    mateusz16091987
    Użytkownik
    • Postów: 17

    Nimus Animus napisał:

    Berg napisał:
    A Ty mu powiedz, że to nie jego pojazd i ma być tak jak było, a nie tak jak on sobie uważa że ma być. Było lepiej, po jego grzebaniu jest źle. Ma być tak jak było i kropka. Nie odpuszczaj.

    Tak wiem ale facet idzie w zaparte ze tak ma być… Gadal cos ze wczesniej to w silniku byla jakas mieszanka a teraz olej normalny i dlatego…. Nie znam sie jeszcze za krotko go mam wiec nie moge sie z nim klucic moze mi wszystko wcisnac…. :-/ ale czuje ze kreci… Ktos wie czy Router ws50 ma blokady?

    jezeli Ci wczesniej szedl lepiej to albo blokad nie bylo albo byly juz zdjete. on by musial je zalozyc po to zebys do niego znow przyjechal. olej nie ma tu nic do znaczenia

    #311568

    Nimus Animus
    Użytkownik
    • Postów: 6

    To atoryzowany serwis ale facet jest jeden powiedzial ze moge nawet zadzwonic do rometa… :-/ a motorek jak słaby tak slaby… Gasnac juz tak nie gasnie tymi srobkami dwoma tam wyregulowalem ale mam poprostu wrazenie ze na 4 juz nie przyspiesza mimo np 9000obrorow…a wczesniej ciagnal na 4 do 80 licznik za skala a on dalej potrafil cisnac….

    #311592
    Zdjęcie profilowe Berg
    Berg
    Użytkownik
    • Postów: 706

    Napisz oficjalne zażalenie na serwis u Rometa. Przedstaw sprawę jak było i że po przeglądzie motorek źle działa a *serwisant* idzie w zaparte że tak ma być. W końcu zapłaciłeś prawdziwymi pieniędzmi a nie fałszywkami, więc ma oddać sprzęt w takim stanie w jakim go oddałeś a nie w gorszym. A gościa powiadom że składasz oficjalną skargę na niego jeśli nie przywróci sprzętu do stanu sprzed grzebania i nie będziesz się z nim cackał. Wyślij list poleconym.
    I zmień serwis.

    …125
Oglądasz 12 postów - 1 przez 12 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie