Romet Ogar Caffe, 125cm, dziwne stukanie w silniku.

Dodaj nowy temat na forum

! Forum Serwis Romet Ogar Caffe, 125cm, dziwne stukanie w silniku.

Tagi: , ,

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe JeBeKtv JeBeKtv 2 miesiące, 1 tygodni temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #623796
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Witam serdecznie każdego z osobna, posiadam jak w tytule Rometa, jest on z roku 2014 i na dzien dzisiejszy ma przejechane 15 tysiecy kilometrów. Olej zmieniałem co 3 tysiace km, w tym czasie regulowałem zawory, gaźnik, zmieniałem filtr paliwa (dołożyłem sobie), jednostki nie wysilałem specjalnie, na ogół jeździłem z prędkoscią 70-80 ale długie dystanse.
    Wczoraj bez bicia przyznaje się leciałem z wiekszą predkoscią przez jakies 15-20 minut bo sie spieszyłem i nagle motocykl mi zgasł, żadnego dzwieku nie usłyszałem może wiatr zagłuszył nie mam pojecia. Zatrzymałem się, próbuje odpalić i silnik kręci ale nie chce zapalić jakby iskry nie było, pomyślałem że może sie przegrzal więc dałem mu 15 minut żeby sobie ostygł, po tym czasie cięzko ale zapalił i poleciał przez chwile czarny dym z rury po czym zgasł. Poczekałem znów pare minut i odpalił ale już z kopki (aku już nie miał mocy po tylu próbach) i chodził równo nie kopcił wyglądało wszystko okey tylko że coś stukało, wróciłem spokojnie jadąc do domu. Teraz nadal cięzko zapala, z kopki (srednio po 5 razie zapala), stuka nadal, nie kopci, wkręca się jak powinien, mocy nie stracił, jeździć można bez problemu ale nie robię tego przez te stuki. Niżej podaje link jak jednostka pracuje, te stuki słychać najbardziej na wolnych obrotach, potem jednostka jak i wydech zagłuszają te stuki (widocznie z wzrostem obrotów stuki nie nasilają się jesli chodzi o decybele, albo nieznaczaco).

    Na filmiku niestety słabo słychać te stuki z powodu słabej jakości nagrania itd ale są słyszalne.

    Olej akurat jest teraz do wymiany, we wtorek będę kupować nowy i zobacze czy w oleju nie ma opiłków metalu i czy w filtrze oleju nie ma jakieś drobiny metalu. Wyregulowałem dziś zawory, zawór wydechowy praktycznie nie miał żadnego luzu a ssący miał luz odpowiedni (0.05 ustawiam).
    Moje pytanie jest proste, jak myslicie skąd są te stuki/co moglo się uszkodzić/poluzowac ? Wiem że po filmiku i opisie można jedynie wróżyć ale być może uda się komuś z Was zdiagnozować usterke/jakoś na coś mnie nakierować. Wolałbym naprawić go sam niż oddawać w ręce mechanika z powodu finansów, licze na wasze doświadczenie i pomoc 🙂

    • Ten temat został zmodyfikowany2 miesiące, 2 tygodnie temu przezZdjęcie profilowe JeBeKtv JeBeKtv.
    • Ten temat został zmodyfikowany2 miesiące, 2 tygodnie temu przezZdjęcie profilowe JeBeKtv JeBeKtv.
    #623802
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 699

    ściągaj dekla, kręć wałem i patrz co ma luz. przecież to może być cokolwiek z ruchomych części – od czubka głowicy po stopę korbowodu

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #623863
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Dziś odpaliłem motocykl, kurcze no kopcił na lekko niebiesko/biało ale ledwo zauważalnie, nie wiem czy to po prostu para wodna czy coś, jak dodałem mocniej gazu jakby olej normalnie przez wydech leciał ale to pewnie tylko skroplona woda z syfem sie wydostała. No nic wziałem się za rozbiorke silnika. Wylalem olej, na śrubie spustowej było troche opiłków metalu (sruba ta jest namagnesowana wiec przyciaga opiłki), sciagnąłem „filtr oleju” (w tym silniku jest to po prostu taka siateczka) nie było żadnego kawałka metalu, opiłków ani nic. Zdjąłem głowice, cylinder, tłok. Na tłoku był luz dosyć spory i jak się nim poruszało stukało i podejrzewam że to ta usterka (na tłoku mam na myśli sworzeń tłoka), na sworzniu tłoka jest kilka rys. Sam tłok ma na sobie sporo nagaru, w dodatku są rysy na ściankach tłoka, w cylindrze widać w jednym miejscu że tłok jakby ocierał o cylinder. Podejrzewam że przegrzał się tłok a pierscienie przepuszczały olej skoro tyle nagaru sie zebralo. Ale nie mam za dużego doświadczenia więc jestem ciekaw co powiesz Wombat albo ktoś inny. Drugie moje pytanie brzmi czy wystarczy wymienic sworzeń tłoka, sam tłok oraz pierscienie na nowe czy trzeba też wymienić cylinder ? Nie ma glebokich rys, uszczerbków czy cos w tym stylu.
    No i czy to stukanie ktore slychac na filmiku mogło być spowodowane własnie luzem na sworzniu tłoka ? Po drodze nic luźnego nie znalazłem.

    #624834
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Wymieniony tłok-pierścienie-sworzeń tłoka i silnik aktualnie jest docierany, przejechał już 400km.
    Problemem był właśnie za duży luz na sworzniu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie