problem ze ssaniem w junak 104

Dodaj nowy temat na forum

! Forum Skutery problem ze ssaniem w junak 104

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 10 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #311436
    Zdjęcie profilowe jan54
    jan54
    Użytkownik
    • Postów: 2

    regulator napięcia w junak 104 nie podaje prądu do ssania

    #311441
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    regulator napięcia w junak 104 nie ma osobnego wyjścia na ssanie – więc czy tylko ssanie nie jest zasilane czy wszystko inne też nie jest zasilane?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #311445
    Zdjęcie profilowe jan54
    jan54
    Użytkownik
    • Postów: 2

    tylko ssanie nie jest zasilane
    czy można przewód od ssania podłączyć bezpośrednio pod stacyjke

    #311450
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    to najpierw sprawdź w którym miejscu jest przerwany obwód, może po prostu któraś z kostek nie styka

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie