Problem ze skuterem. Wydech?

Dodaj nowy temat na forum

! Forum Skutery Problem ze skuterem. Wydech?

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Pawel Pawel 1 miesięcy, 3 tygodnie temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #623919
    Zdjęcie profilowe Pawel
    Pawel
    Użytkownik
    • Postów: 2

    Witam. Od ~roku mam problem ze skuterem Router Bassa 50 (4t). Problemem jest to, że gdy się rusza to nie pojedzie więcej niż 50km/h. Po przejechaniu 3km coś zaskoczy i jedzie ~65km/h. Warto dodać, ze coś syczy w okolicy wydechu. Wydech był przeczyszczony, ale dalej to samo. Gdy potrząsa się rurą wydechową po jej zdjęciu coś w niej hałasuje, tak jakby było coś luźne. Po odpaleniu wszystko działa dobrze. Rozpędza się bardzo dobrze. Nie gaśnie i nic z tych rzeczy. Wydech do wymiany? Nie mam jak sprawdzić innego, a bez wydechu go nie sprawdze bo za głośno. Jak myślicie, co może być przyczyną? Pozdrawiam.

    #623922
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 432

    coś syczy – to trochę mało informacji żeby zgadywać.
    a bez wydechu też go nie sprawdzisz bo osiągi ze zdjętym wydechem bedą tragiczne.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #623923
    Zdjęcie profilowe Pawel
    Pawel
    Użytkownik
    • Postów: 2

    Chciałem nagrać, ale to też nie jest proste, bo jadąc 50km/h ciężko by sięgnąć telefonem do wydechu, żeby się nagrało, do tego musiałbym puścić manetke gazu, czyli by zwalniał i nie „syczał”

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie