Problem z sprzęgłem

Dodaj nowy temat na forum

! Forum Motorowery Problem z sprzęgłem

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Samson 8 miesiące, 2 tygodnie temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #618484

    Samson
    Użytkownik
    • Postów: 29

    Postaram się opisać mój problem w dość prosty sposób. Klamka sprzęgła nie odbijała do końca musiałem odpychać ją palcami bo sprzęgło się ślizgało. Postanowiłem naciągnąć linkę koło klamki. Teraz mam problem bo sprzęgło dopiero łapie pod sam koniec puszczenia klamki. Jeżeli motorower jest przechylony tz. jadę pod górkę i chcę zmienić bieg to ciężko wchodzi bądź wcale. Jakieś rady czy oddać na serwis do regulacji. Sprzęgło powinno puszczać w połowie prawda?

    #618487
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 491

    Jeżeli masz go na gwarancji to z niej skorzystaj. Poza tym zobacz czy z prawej strony silnika ta dźwignia odbija – może sprężyna spadła (jest na wierzchu to łatwo sprawdzić). Spróbuj całkowicie odpiąć linkę sprzęgła i zobacz czy dźwignia i linka lekko działają. Może linka się zapiekła bo nie była nasmarowana i wystarczy ją odpiąć od klamki i nasmarować wd40?

    Zipp Salmo: przebieg 52440km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3744km.
    #618607

    Samson
    Użytkownik
    • Postów: 29

    Jest zmieniony cylinder na 72ccm więc gwarancja poleciała….. Skrzynia jest ok, to jest kwestia wyregulowania. Szukam toturiala jak wyregulować sprzęgło. To moja wina bo rozregulowałem na własne życzenie( koło klamki i pod bakiem:(. Nie chcę płacić za regulację myślę, że metodą prób i błędów sam je wyreguluję.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: