Problem z silnikiem

Dodaj nowy temat na forum

! Forum Serwis Problem z silnikiem

Ten temat zawiera 4 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Robert Popielarz 11 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #315348
    Zdjęcie profilowe Batom20127
    Batom20127
    Użytkownik
    • Postów: 2

    Witam kupiłem silnik 150cc który nie odpala, sprawdziłem i wszystko jest dobrze . Wiecie co może być przyczyną ?

    #315352
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 312

    jeżeli WSZYSTKO jest dobrze to powinien odpalić. Wiec raczej nie wszystko jest dobrze.
    Teraz weź oddech głęboki i napisz:
    – co to za pojazd
    – co to za silnik
    – czy silnik jest nowy
    – co sprawdziłeś (bo na 100% nie ^wszystko^)?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #315365

    Robert Popielarz
    Użytkownik
    • Postów: 32

    Hehe wszystko dobrze skad wiesz? Widziałeś łożyska? Cylinder od środka ? Szlifowany czy też nie ? Warto czasem dac wspomagacz na rozruch do gaznika coś w sprayu dezodorant czy coś takiego byle sie nie kleiło

    #315366

    Robert Popielarz
    Użytkownik
    • Postów: 32

    plak czy jakoś tak się to zwalo może być

    #315367

    Robert Popielarz
    Użytkownik
    • Postów: 32

    150 to raczej 4t chłodzenie cieczą stawiał bym na zawory

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: