Problem z odpaleniem silnika Kingway Martinelli 80cc

Dodaj nowy temat na forum

! Forum Skutery Problem z odpaleniem silnika Kingway Martinelli 80cc

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Dazzer Dazzer 5 lata, 6 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #70344
    Zdjęcie profilowe Dazzer
    Dazzer
    Użytkownik
    • Postów: 15

    Witam, mam problem z odpaleniem skutera, wszystko jest sprawne rozrusznik chodzi iskra jest bardzo mocna, kreci kreci ale nie odpala.
    Cylinder (prawdziwy 80cc)sam wymieniłem chodził dobrze lecz tak mi sie wydaje gdy przeczyscilem gaznik sprezarką by potem wyregulować go do tego silnika od tamtej pory juz nie pali. Zaplon sprawdzalem nie przestawil sie, zawory tez sa ok. I teraz nie mam w ogóle zielonego pojecia co może byc. Czy moze cos z gaznikiem?, paliwa nie dostaje czy cos ale dawalem troche paliwa do swiecy i tez ani troche nie lapie.

    #70345
    Zdjęcie profilowe rkos
    rkos
    Użytkownik
    • Postów: 677

    Z rozrusznika kręci ale nie pali? Sprawdź bezpiecznik

    [IMG]http://i50.tinypic.com/30s992f.jpg[/IMG]
    #70346
    Zdjęcie profilowe Dazzer
    Dazzer
    Użytkownik
    • Postów: 15

    Tak z rozrusznika kraci ale nie pali sprawdzalem bezpiecznik dobry jest. A i jak pokrece dluzej tym rozruszkikiem to swiecy nie zalewa a troche powinna byc mokra tak mi sie wydaje tak wczesnij mialem

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: