Problem z odpaleniem i obrotami

Dodaj nowy temat na forum

! Forum Motocykle 125 Problem z odpaleniem i obrotami

Tagi: 

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe andej121212121 andej121212121 2 tygodnie, 2 dni temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #624761
    Zdjęcie profilowe andej121212121
    andej121212121
    Użytkownik
    • Postów: 7

    Witam mam taki problem z wsk 125 mianowicie nie odpala od kopa ale juz za pomocą wiertarki odpala i jest jeszcze taka sprawa ze jak juz odopali to są wyssokie obroty pocgodzi troche i gasnie zeby nie zgasła musze gazu dodawac. Mysle ze to moze byc zapłon źle ustawiony albo gaznik . Prosze o pomoc. Pozdrawiam

    wsk125mega
    #624763
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 167

    a co sprawdzieś i zweryfikowałeś?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #624768
    Zdjęcie profilowe andej121212121
    andej121212121
    Użytkownik
    • Postów: 7

    Ogolnie to nic ale tak mi sie wydaje

    wsk125mega
    #624786
    Zdjęcie profilowe andej121212121
    andej121212121
    Użytkownik
    • Postów: 7

    może ktoś pomoże ??

    wsk125mega
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie