PROBLEM Z ODPALENIEM Silnika

Dodaj nowy temat na forum

! Forum Serwis PROBLEM Z ODPALENIEM Silnika

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe FokusWielki FokusWielki 5 lata temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #153336
    Zdjęcie profilowe FokusWielki
    FokusWielki
    Użytkownik
    • Postów: 6

    Witam mam taki problem iż kupiłem drugi skuter jest to skuter używany Rometoski użytkowany w normalnych warunkach nie katowany mam z nim taki problem teraz iż kiedyś chciałem w nim naładować akumulator a w tych Rometach koło akumulatora znajduje się moduł cdi i wyleciały z niego wszystkie kable czyli te piny więc znalazłem schemat po wpinałem je tam jak były i z powrotem iskra wróciła odpalał jeździłem nim na filtrze stożkowym jechałem ostatnio do domu w czasie deszczu chwycił mnie w trakcie i skuter zaczął się dławić itp nie wiedziałem czego to powód jechałem z prędkością 30 km/h bo się dławił kilka metrów przed domem zgasł próbowałem go odpalać chwytał lecz od razu gasł więc pomyślałem że zachlapał się filtr powietrze faktycznie był mokry więc poczekałem od razu wziąłem się za czyszczenie gaźnika i filtra powietrza patrzyłem też na ten moduł iskra jest gdy próbuje odpalić skuter kręci normalnie lecz nie odpala w gaźniku jest paliwo więc próbowałem taką dość niekonwencjonalną metodą sprawdzić czy w ogóle chwyci i poleciałem mu samostartem lecz też na niego nie reaguje oczywiście przepustnica otwarta i prosto w gaźnik był psiknięty lecz nic może ktoś wie czym to może być spowodowane

Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie