Problem z odpalaniem i wyciekiem paliwa w skuterze

Dodaj nowy temat na forum

! Forum Skutery Problem z odpalaniem i wyciekiem paliwa w skuterze

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Domin Domin 5 miesiące, 1 tygodni temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #622281
    Zdjęcie profilowe Domin
    Domin
    Użytkownik
    • Postów: 2

    Witam.
    Otóż mam pewien problem ze skuterem cały czas zalewa mi się świeca po kilku kopnięciach wkręcam suchą, a wyjmuję mokrą ma ktoś może jakieś pomysły jak temu zaradzić? To jest pierwszy problem drugi problem tkwi w tym, że paliwo mi ucieka z filtra powietrza dodam, że był wymieniany kranik podciśnieniowy membrana wraz z iglicą, ale cały czas to paliwo ucieka po próbie odpalania skutera.
    Proszę o pomoc.
    PS: Skuter romet router classa city 50ccm 4T.

    Dominik
    #622282
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 181

    zapewne mimo wymian któryś z tych elementów nie trzyma albo masz jakąś masakre z wyregulowaniem pływka

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #622285
    Zdjęcie profilowe Domin
    Domin
    Użytkownik
    • Postów: 2

    Gaźnik był raz rozbierany i czyszczony to nie wiem czy to ma związek. Najgorsze jest to, że cały czas zalewa świecę i nie można go odpalić a tak bym wyregulował dawkę paliwa z obrotami.
    PS:Przed chwilą próbowałem to zapalił ale po chwili zgasł tak jakby się dusił.

    • Odpowiedź ta została zmodyfikowana 5 miesiące, 1 tygodni temu przez Zdjęcie profilowe Domin Domin.
    Dominik
    • Odpowiedź ta została zmodyfikowana 5 miesiące, 1 tygodni temu przez Zdjęcie profilowe Domin Domin.
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: