Problem po doblokowaniu

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Problem po doblokowaniu

Ten temat zawiera 9 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 9 lata, 9 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #248120

    Anonimowy
    • Postów: 0

    Odblokowałem dziś swojego skuterka i co i nic
    zdjąłem blokadę z wario i rolki 4.5g wsadziłem i nic się nie dzieje
    ma ktoś jakiś pomysł co się mogło stać dodam ze wszystko na pewno dobrze zrobiłem.
    Może za ciężkie roleczki ?

    #248121

    Anonimowy
    • Postów: 0

    znaczy się żadnej różnicy nie poczułeś ❓
    a jakie rolki miałeś wcześniej ❓

    #248122

    Anonimowy
    • Postów: 0

    Pierścień wywaliłeś? W jakim sensię nic? Może za lekkie rolki wsadziłeś?

     
    Czytaj
    REKLAMA

    Prezenty od Junaka

    Kup dowolny jednoślad marki Junak, a otrzymasz kask z blendą Junak oraz 5L oleju Platinum Rider.
    #248123

    Anonimowy
    • Postów: 0

    rolki seryjne sa 4.3 g a ja dałem 4.5 g i nie odczułem nic po za wg mnie lepszym przyspieszeniem
    co prawda tak przy ok 50 km/h ma mniejsze obroty niż wcześniej ale cóż jak się na obroty nie wkręca ;/ a wcześniej ładne szedł na obroty
    edit
    a przyczyna może być lekko ułamana łopatka na wiatraczku wariatora ?
    bo ojciec odkręcał i ułamał malutki kawałeczek

    #248124

    Anonimowy
    • Postów: 0

    daj rolki coś ok. 5.5g i twardszą sprężynę centralną

    #248125

    Anonimowy
    • Postów: 0

    nie chce mi się go znów rozkręcać i kasy na rolki wydawać
    myślicie ze to wina rolek ?

    #248126

    Anonimowy
    • Postów: 0

    0.2G to bardzo mała różnica więc v-max mógł wcale nie wzrosnąć lub o jakieś 2-3km/h także też pewnie byś nic nie poczuł

    #248127

    Anonimowy
    • Postów: 0

    ale skoro rolki są lekkie i nie idzie w v-max, to chociaż przyspieszenie powinno być lepsze…

    #248128

    Anonimowy
    • Postów: 0

    A wszystkie blokady zdjąłeś? W Hurricane dopóki nie odblokowałem wydechu i filtra powietrze też nie czułem wielkiej różnicy. Jeszcze wyreguluj gaźnik i pokombinuj z tymi rolkami. Trzeba z nimi spróbować różncyh wariacji bo nie powiedziane jest, że zawsze jak wstawisz lżejsze rolki to wzrośnie przyśpieszenie i na odwrót. Orginalne są 5,7. Miałem 5,0 i na tych było gorsze przyśpieszeniee a vmax ten sam więc kombinuj 😛

    #248129

    Anonimowy
    • Postów: 0

    dzieki panowie kolanko mam odblokowane a filtr nie 😛 ale niedługo zamówię rolki coś koło 5.6 g i napisze jak jest 🙂

    [ Dodano: 10-04-2009, 12:29 ]
    wiec tak
    wyregulowali mi gaźnik i dali iglice najniżej przyśpiesza extra ale v-max marne 50 :-/
    mam teraz rolki 5 g
    macie jeszcze jakieś sugestie ?

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie