Problem Moduł Romet RR 50

Dodaj nowy temat na forum

! Forum Serwis Problem Moduł Romet RR 50

Ten temat zawiera 4 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Doyek Doyek 3 lata, 5 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #193938
    Zdjęcie profilowe Doyek
    Doyek
    Użytkownik
    • Postów: 4

    Witam.
    Chciałem podłączyć moduł odblokowany marki [ new racing cdi ] który był bez kostki same kabelki i ze swojej kostki wyjąłem kabelki żeby to jakoś połączyć i nie spodziewałem się że to takie trudne.. Bo teraz nie mogę podłączyć ani oryginalnego modułu an9i tego [ new racing cdi ] bo nie wiem jak.
    Czy ktoś mi może pomoc mam problem bo zostały wyciągnięte kable z kostki do której się wpina moduł zapłonowy i nie wiem w jak powinny być wpięte (5 kabli niebiesko/biały , zielony , czarno/żółty , czarno/czerwony , czarno/biały)

    Proszę o pilną pomoc. :/

    #193944
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 685

    u mnie w galerii 2 fotki

    #193964
    Zdjęcie profilowe Doyek
    Doyek
    Użytkownik
    • Postów: 4

    Jak to 2 fotki nie rozumiem?

     
    Czytaj
    REKLAMA

    Prezenty od Junaka

    Kup dowolny jednoślad marki Junak, a otrzymasz kask z blendą Junak oraz 5L oleju Platinum Rider.
    #193965
    Zdjęcie profilowe Doyek
    Doyek
    Użytkownik
    • Postów: 4

    Dobra widze widze Dziękówa ziomuś powiem co i jak jak zrobię tak u siebie 🙂

    #193980
    Zdjęcie profilowe Doyek
    Doyek
    Użytkownik
    • Postów: 4

    paci a wiesz może jak podłączyć ten moduł http://s10.ifotos.pl/img/116930281_waxhewe.jpg http://s10.ifotos.pl/img/117171621_waxhesp.jpg do tych kabli z mojego rometa rr 50 http://s10.ifotos.pl/img/116669661_waxhews.jpg Daj znać jak najszybciej możesz byłbym wdzięczyn.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie