Pomocy Router city Line 4t

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Router Pomocy Router city Line 4t

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 11 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #313425

    Konrad Wasilewski
    Użytkownik
    • Postów: 2

    Witam Serdecznie mam taki mały problem ze swoim skuterem jest to Router cityline 4t mianowicie nie wchodzi mi chyba 2 bieg albo bardzo długo jakby coś tam się ślizgało i piszczy przy uruchamianiu sprzęgło wymieniałem 2 lata temu i pasek patrzyłem sprzęgło okładziny trochę skorodowane a pasek jakby luzny .Pytanie co może być przyczyną ta długa zmiana biegu?

    #313426
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 028

    ale tam nie ma żadnych biegów. to bezstopniowa skrzynia

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #313429

    Konrad Wasilewski
    Użytkownik
    • Postów: 2

    Więc o co chodzi? sprzęgło padło?

    #313431
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 028

    nikt nie zgadnie o co chodzi aż się nie sprawdzi.
    Może ci sie zacinać wariator, korektor, sprzęgło, dzwon się mógł usmażyć.. ale ponieważ pojęcia o tym za dużego nie masz a dzielisz się odczuciami to równie dobrze może być to problem z gaźnikiem lub zapłonem.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie