Pomocy , problemy z odpalaniem (romet727).

Dodaj nowy temat na forum

! Forum Serwis Pomocy , problemy z odpalaniem (romet727).

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 9 miesiące, 2 tygodnie temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #312006

    Dominik Kawa
    Użytkownik
    • Postów: 1

    Witam 😉
    Przed moim wyjazdem do Niemiec w skuterze pękł pasek napędowy więc go wymieniłem. Wyjechałem w połowie lipa , po 1,5 miesięcznej przerwie w jeździe skuter nie chce odpalić. Po przyjeździe próbowałem go odpalić czy ze startera czy z kopniaka i nici. Sprawdziłem świece w której iskra jest co oznacza iż bezpieczniki też są okej. Przy kopaniu skuter jakby w ogóle nie może załapać , zachowuje się tak jakbym kopał go bez przekręconego zapłonu. Nie mam pojęcia co to może być, czy to możliwe iż ma to jakikolwiek związek wcześniejszą wymianą paska ? bo w sumie po wymianie przejechałem sie nim może raz czy dwa a potem poszedł stać do garażu.
    Z góry dzięki za odpowiedzi czy sugestie 😉
    Pozdrawiam Dominik.

    #312007
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    to jest 2T czy 4T? świeca jest sucha czy zalana?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie