Piaggio X9 dziwne zachowanie podczas jazdy

Dodaj nowy temat na forum

! Forum Skutery 125 Piaggio X9 dziwne zachowanie podczas jazdy

Ten temat zawiera 27 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Kolec Kolec 4 miesiące, 2 tygodnie temu.

Oglądasz 10 postów - 11 przez 20 (z 28 łącznie)
  • Autor
    Wpisy
  • #638551
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 510

    tu sie nie ma co dowiadywać – jak są odważniki to wyważali jak nie ma to nie wyważali. chyba że zestaw jest idealny i nic nie trzeba było wyważać. co jest mało prawdopodobne

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #638647
    Zdjęcie profilowe WOOLFSKI
    WOOLFSKI
    Użytkownik
    • Postów: 13

    no nie do końca – bo odważniki były na starej oponie, po zmianie to te same odważniki są o kant dupy potłuc. zadzwoniłem więc do wulkanizatora, który mi ja wymieniał i faktycznie – nie ma możliwości wyważenia… szkoda, że mi tego nie powiedział zanim z jego usług skorzystałem. teraz koło wylądowało u profesjonalistów i zobaczymy co i jak. w niedziele dopiero odbieram.

    Pozdrawiam Dawid Kozłowski
    #639426
    Zdjęcie profilowe WOOLFSKI
    WOOLFSKI
    Użytkownik
    • Postów: 13

    Update na chwile obecną – po pierwsze osioł, który mi zmieniał oponę w serwisie założył ja odwrotnie…. Po drugie nie wyważył, a po trzecie – niestety nie zmieniło to zachowania, czyli nadal drga coś przy 60km/h. Z tym silentblokiem byłem u mechaniora zaufanego – i tu mam się nie martwić, bo wydaje się, że jest ok. Pozostaje mi jeszcze jedna rzecz do sprawdzenia – czyli rolki i pasek, może haczy.
    Tylnia opona ma też swoje lata, bo jak sprawdziłem 2010rok produkcji, a z tego co się orientuje, to co 5lat trzeba by było wymienić, bo to guma jednak twardnieje. Teraz jednak będę myślał o tym pasku – trzeba rozebrać i sprawdzić. TBC.

    Pozdrawiam Dawid Kozłowski
    #640450
    Zdjęcie profilowe WOOLFSKI
    WOOLFSKI
    Użytkownik
    • Postów: 13

    Finał !!
    Udało się w końcu zakończyć wielomiesięczną zagwozdkę dlaczego mnie telepie jak jadę z prędkościami 50-80 a powyżej nie…
    W dodatku zdzierało oponę z prawej strony. A zatem powodem były łożyska igiełkowe oraz tuleja na której są osadzone, niestety była z wytrąceniami. Spis części i koszty – łożyska firmy INA x2 – 16zł sztuka ( intercars jak dobrze pamiętam chcieli 35 za sztukę) tuleja niestety z IC w cenie 53zł – tu nie udało się obejść na szybko, chociaż jeśli ktoś ma dojście do 2mm rurki nierdzewnej fi 15 to by się dało zrobić, silentblok z tulejami – 100 z allegro. A i robocizna 150. I działa! Teraz już tylko przygody i przygody!!!

    Pozdrawiam Dawid Kozłowski
    #640453
    Zdjęcie profilowe Kolec
    Kolec
    Użytkownik
    • Postów: 83

    Nie chcac zakladac nowego tematu,co moze byc powode,ze jak puszcze kierownice to zaczyna drżeć ? Chodzi mi o bardzo krótkie i dość szybkie ruchy lewo/prawo…i sciaga lekko w jedna strone. Dodam ze lozyska mam nowki w kołach.

    Sym Gts 125 Evo 2010r.
    #640455
    Zdjęcie profilowe WOOLFSKI
    WOOLFSKI
    Użytkownik
    • Postów: 13

    nie jestem ekspertem ale może łożysko główki kierownicy? i opona?

    Pozdrawiam Dawid Kozłowski
    #640457
    Zdjęcie profilowe Berg
    Berg
    Użytkownik
    • Postów: 796

    U mnie takie zachowanie było spowodowane zużyciem opony, mimo że wyglądała b.dobrze. Dodatkowo skuter „walił” mi się na boki przy najmniejszym skręcie. Po wymianie jak ręka odjął.

    Kymco MILER 125 (bogatsza wersja Grand DINK)
    #640459
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 510

    to mogą być nie równo pracujące lagi, opona (przednia lub tylna), główka ramy a nawet za lekkie odważniki na kierownicy.
    Np w burgmanach jak sie kupowało akcesoryjny tylny kufer to w komplecie z nim dawali cięższe odwazniki na kierownice bo bez nich miała z tym kufrem tendencje do takiego „shimmy”. Ale u ciebie jeszcze ściaga na bok – wiec jest coś jeszcze.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #640486
    Zdjęcie profilowe Kolec
    Kolec
    Użytkownik
    • Postów: 83

    A więc-tak jak już napisałem wyżej łożyska mam nowe (p/t),opony mam nowe (p/t). Końcem zimy miałem zdjęte plastiki i na ile mogłem sprawdziłem luzy w główce ramy i wyglądało że jest ich brak.Mimo to kapkę dokręciłem łożysko,ale z czuciem. zostaja lagi. Na lagach nie widzę zużycia,tzn uszczelniacze trzymają,lagi nie są olejem zapaprane. Dodam, że przy wjeżdżaniu np. do garażu,przez jakiś mały próg czy krawężnik,czuć takie delikatne twarde uderzenie na kierownicy,tym bardziej jak skuter jest przechylony. W pracy przedniego zawieszenia nie zauważyłem nic niepokojącego.

    • Odpowiedź ta została zmodyfikowana 5 miesiące temu przez Zdjęcie profilowe Kolec Kolec.
    Sym Gts 125 Evo 2010r.
    • Odpowiedź ta została zmodyfikowana 5 miesiące temu przez Zdjęcie profilowe Kolec Kolec.
    #640503
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 510

    no skoro masz jakies uderzenie to gdzies jest jakiś luz

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 10 postów - 11 przez 20 (z 28 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie