Piaggio x9 500 evo

Dodaj nowy temat na forum

! Forum Motocykle Piaggio x9 500 evo

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 miesiące, 1 tygodni temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #620742

    Marian Komornik
    Użytkownik
    • Postów: 7

    Witam, co może być przyczyną tego, że podczas jazdy ostatnio zaświeciła mi się kontrolka od immobilisera, i motocykl po chwili zgasł, i od tego momentu pojawiły się takie problemy jak: po właczeniu zapłonu kontrolka immo raz gasnie a raz nie(jak zgasnie to oczywiscie bez problemowo odpala, a jak świeci to nie ma szans) Nieraz przychodzę rano do garażu, odpala normalnie i jeżdze blisko domu tam i z powrotem, zrobie nieraz 30km i nic się nie dzieje, a czasem jest tak, że odpali zrobie 100m i gaśnie, i tak w kółko. I tu moje pytanie czym to zjawisko może być spowodowane?

    #620746
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 700

    rozładowany akumulator, słabe masy albo niestety padający moduł immo (chyba że masz fart i po prostu coś nie styka na złączkach). W silnikach konstrukcjach piaggio to dość częsta sprawa. Szcześliwie można go obejść lub regenerować.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #620747

    Marian Komornik
    Użytkownik
    • Postów: 7

    Obejść to znaczy odłaczyć całkowicie immobiliser?

    #620750
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 700

    obejść znaczy spowodować żeby już nie był przeszkodą przy uruchomieniu.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie