Nrg po wymiane cylindra nie chce jechac

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Nrg po wymiane cylindra nie chce jechac

Ten temat zawiera 13 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 8 lata, 6 miesiące temu.

Oglądasz 14 postów - 1 przez 14 (z 14 łącznie)
  • Autor
    Wpisy
  • #261672

    Anonimowy
    • Postów: 0

    Witam moj nrg po wymianie cylindra nie chce jechac strasznie go muli i jest slaby
    simmeringi wymienione swieca nowa gaźnik dobry
    i niewiem co jestą???? 😥
    a jeszcze do tego słychac tak jakby ciche strzelanie z tłumika

    #261673

    Anonimowy
    • Postów: 0

    A gaźnik wyregulowałeś???? Trzeba go wyregulować, jak nie to zapłon sprawdź. Świece sprawdzałeś??? Zrób podstawowe zabiegi a potem napisz jak jest 🙂

    #261674

    Anonimowy
    • Postów: 0

    Matek23 napisał:

    A gaźnik wyregulowałeś???? Trzeba go wyregulować, jak nie to zapłon sprawdź. Świece sprawdzałeś??? Zrób podstawowe zabiegi a potem napisz jak jest 🙂

    to prawda- przeczyść gaźnik, filtr – a najważniejsze wyreguluj. Nowa świeca- nie znaczy dobra świeca popróbuj na innych albo wypal ją jeśli masz taka możliwość , upewnij się czy dobrze masz zamocowany kapturek …

    jeśli będzie się pogarszało z tym mułem i strzelaniem to moim zdaniem to prąd / cewka / .

    #261675

    Anonimowy
    • Postów: 0

    no regulowałem wiem tylko ze czym wiece wykrece srubke od składu mieszanki to nie chce jechac na wkreconej maksymalnie jedzie ale ledwo co i slychac tak jakby ciche strzelanie z tłumika
    świeca nowa kabel od wysokiego napiecia tez nowy
    niewiem co jestą??? 😥
    właśnie obstawiam zaplon ale niewiem czy da się go jakos sprawdzić ?????

    #261676

    Anonimowy
    • Postów: 0

    Ale kurwa pierdolenie u mnie w malaguti to samo wymienine symneringi swieca nowy cylinder i huj slaby w ogóle nie mam mocy v-max 58km/h Tylko ze z tłumnika nic nie strarzela :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: 😉

    #261677

    Anonimowy
    • Postów: 0

    dobrze ze twoj chociarz nie strzela
    jak by co to gaźnik czyscilem i ilice podnosilem i obnizalem i to samo
    cylinder to replika orginału 50cc

    #261678

    Anonimowy
    • Postów: 0

    No a jakiej firmy jest ten cylek??? Bo jak jakiś chiński no name to chyba niema się co dziwić 😛

    #261679

    Anonimowy
    • Postów: 0

    Nie załamuj mnie kupiłem motoforca taki cylek
    chcialem tani bo puzniej wstawie 70 tylko mi nie mow ze siano wydalem nie potrzebnie no ale kupiłem u mielocha to chyba jakis do kitu nie będzień???

    #261680

    Anonimowy
    • Postów: 0

    a ja mam takie głupie pytanie ok … a pasek masz cały ?? bo to może przez pasek się dziać a jak nie to w 90 % cewka…

    #261681

    Anonimowy
    • Postów: 0

    Pasek jest orginał i jak nowy jest dobrry
    ja tez tak mysle ze to cewko moduł ale dokonca nie jestem pewien
    jak dodaje gazu to wchodzi na srednie i strzela a czasami wejdzie na wysokie ale jak stoi na nozkach bo jak jade to max 30 km a podgorke to lepiej nie mowie
    a moze to byc impulsator czujnik pod magnetem od obrotów
    ale zapala od pierwszego nawet po nocy wolne trzynma legancko tylko muł jak gazu dodaje z gaźnikiem nic nie robilem orginalne ustawienia dopiero puzniej regulowalem i czyscilem i to samo wiem na cewke podawane jest 80v zmieńnego
    a jak jest podlaczona i dotkne kabli to kopie razi pradem nie tym z wysokiego napiecia tylko tym co zasila cewkomoduł i niewiem czy to tak ma byc podłaczylem miernik jak byla podlaczona i mi pokazuje 300v a jak odlaczona to 80 i niewiem o co chodzi podlanczalem pod zielony plus bialy masa czerwony to impulsator
    niewiem jak ja sprawdzi czy w ogóle się daż?????

    #261682

    Anonimowy
    • Postów: 0

    Ej czy jak dzwon sprzengla jest rozjebany do skuter będzie dobrze chodzil

    #261683

    Anonimowy
    • Postów: 0

    no ja masz rozwalony dzwon sprzęgła to raczej nie będzie Ci dobrze chodził, wymień go najlepiej….

    #261684

    Anonimowy
    • Postów: 0

    Zależy co to znaczy w twoim mniemaniu „rozwalony”. Ale jednak z reguły „rozwalone” rzeczy nie działają dobrze 😉

    #261685

    Anonimowy
    • Postów: 0

    panowie a przynajmniej prubowaliscie z innymi dyszami 😯

    znam ten problem jak masz dobrze wyregulowany gazior to zmień ten dzwon i sprężynę centralna to mi przynajmniej pomoglo

Oglądasz 14 postów - 1 przez 14 (z 14 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie