Nie odpala po zmianie cylindra i głowicy

Dodaj nowy temat na forum

! Forum Serwis Nie odpala po zmianie cylindra i głowicy

Ten temat zawiera 7 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 miesiące temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #630283
    Zdjęcie profilowe Głowa
    Głowa
    Użytkownik
    • Postów: 6

    Witam, mam problem z odpaleniem skutera. Zmieniałem cylinder na 72ccm wszystko ładnie złożyłem, rozrząd ustawiałem na pozycji T, pierścienie założone prawidłowo, tłok z IN do góry. PRzy odpalaniu z startera słychać tylko rozrusznik, przy ujściu wydechowym czuć powietrze

    #630284
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 312

    może masz ten rozrząd o 180 stopni obrócony? w niektórych konstrukcjach się tak da.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #630298
    Zdjęcie profilowe Głowa
    Głowa
    Użytkownik
    • Postów: 6

    Wałek ustawiłem tak, że dwie małę dziurki są równolegle do głowicy a duża po środku na zewnątrz magneta na pozycji T, jeśli jednak przekręce kolejny raz o 360 stopni to duża środkowa dziura jest wewnątrz głowicy, dopiero jak kolejny raz obróce to jest na zewnątrz. Brak kompresji, włożyłem palec w miejsce świecy, silnik tradycyjnie 139QMB

    #630303
    Zdjęcie profilowe Głowa
    Głowa
    Użytkownik
    • Postów: 6

    Panowie, świeca nie daje iskry, dopiero jeżeli przyłoże do jakiegoś metalu czy palca to iskrzy

    #630305
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 312

    a możesz jaśniej? świeca musi być przyłożona masą do „metalu” tzn do masy silnika bo to jest druga elektroda.
    Świeca wisząca w powietrzu na fajce nie da iskry i to jest wszystko zgodnie z prawami fizyki

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #630308
    Zdjęcie profilowe Głowa
    Głowa
    Użytkownik
    • Postów: 6

    Problem świecy nieaktualny, ogarnełem to, znalazłem problem z kompresją, nieszczelne zawory w głowicy, założyłem starą od 50ccm i wszystko pięknie odpala jednak słychać stukanie i koło się nie kręci. Da się dotrzeć zawory bez pasty?

    #630312
    Zdjęcie profilowe Głowa
    Głowa
    Użytkownik
    • Postów: 6

    Po zmianie głowicy na starą odpaliło ze 5 razy, strzelało ale odpaliło, teraz jednak za nic nie potrafie go odpalić, gdy wciskam starter koło magneta się nie rusza, cicho słychać rozrusznik, z kopki też nie chce odpalić, raz tylko strzeliło z czarnym dymem. Mam nadzieje że nie uszkodziłem silnika całkiem

    #630320
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 312

    raczej diagnozy przez intetnet nie uslyszysz. trzeba to rozlorzyc. poogladac czesci. nasmarowac, zlozyc schludnie zgodnie ze sztuka i wtedy odpalac. konstrukcja tego silnika jest prosta ale jednak swoje parametry ma miec i nie mozna go skladac na plaster i sline.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: