Nie odpala elektrycznie.

Dodaj nowy temat na forum

! Forum Skutery Nie odpala elektrycznie.

Tagi: ,

Ten temat zawiera 10 odpowiedzi, ma 7 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Kapuchon Kapuchon 5 lata, 11 miesiące temu.

Oglądasz 11 postów - 1 przez 11 (z 11 łącznie)
  • Autor
    Wpisy
  • #49757
    Zdjęcie profilowe Kiju1488
    Kiju1488
    Użytkownik
    • Postów: 1

    Witam, niedawno kupiłem sobie nowy skuter Motowell Magnet sport, 50ccm
    Jeździłem nim ostatnie 2 dni, wszystko było wporządku. Wczoraj zrobiłem trasę 50km, i przyjechałem na chwilę do domu. pojechałem do kolegii i przez 1-2h skuter był przed bramą wjazdową, dodam że to było koło godziny 19. Gdy chciałem wrócić próbowałem go odpalić starterem, słychać było jakby chciał odpalić ale sie nie dało. Odpaliłem go więc z kopa i pojechałem do domu, dzisiaj sprawdzałem, to samo. Co może być przyczyną? dodam również że słychac rozrusznik który chce się kręcić ale w końcu nie odpala. Kontrolka od benzyny przy tym odpalaniu masakrycznie spada w dół.

    #49759

    szyszu3
    Użytkownik
    • Postów: 837

    Robisz 50km przy takiej temperaturze ? ; o Ja też tak mam w sport windze. i ciągle muszę kopać, bo nie wiem co jest.

    Ja w korkach nie stoje.
    #49760
    Zdjęcie profilowe barteklodz
    barteklodz
    Użytkownik
    • Postów: 783

    chińska elektryka

    Kymco B&W 170
    #49778
    Zdjęcie profilowe klekocix
    klekocix
    Użytkownik
    • Postów: 485

    Kiju1488 napisał:

    Witam, niedawno kupiłem sobie nowy skuter Motowell Magnet sport, 50ccm
    Jeździłem nim ostatnie 2 dni, wszystko było wporządku. Wczoraj zrobiłem trasę 50km, i przyjechałem na chwilę do domu. pojechałem do kolegii i przez 1-2h skuter był przed bramą wjazdową, dodam że to było koło godziny 19. Gdy chciałem wrócić próbowałem go odpalić starterem, słychać było jakby chciał odpalić ale sie nie dało. Odpaliłem go więc z kopa i pojechałem do domu, dzisiaj sprawdzałem, to samo. Co może być przyczyną? dodam również że słychac rozrusznik który chce się kręcić ale w końcu nie odpala. Kontrolka od benzyny przy tym odpalaniu masakrycznie spada w dół.

    Znaczy rozrusznik kręci z normalną prędkością silnikiem a ten nie odpala? Czy kręci wolniej i nie odpala? A może obróci 2 razy wałem i nie odpala?

    Sprecyzuj jak dokładnie wygląda to odpalanie.

    #49779
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Kiju1488 napisał:

    dodam również że słychac rozrusznik który chce się kręcić ale w końcu nie odpala. Kontrolka od benzyny przy tym odpalaniu masakrycznie spada w dół.

    Z tego co tutaj napisałeś stawiałbym na rozładowany / niedoładowany akumulator który nie ma siły zakręcić dobrze rozrusznikiem aby silnik odpalił przez co kontrolka poziomu benzyny opada Ci na dół bo nie ma wystarczająco dużo energii. W tych temperaturach wcale dużo nie potrzeba aby akumulator padł. Naładuj akumulator i napisz czy podziałało a przed tym odpisz jeszcze na pytanie klekocix-a i daj znać.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #49780
    Zdjęcie profilowe clsamg63
    clsamg63
    Użytkownik
    • Postów: 361

    nazwa skutera mówi sama za siebie…

    na tekiej temperaturze to normalne, że może się „coś” dziać, kwestia jakiej klasy mamy sprzęt.

    w twoim przypadku… zaczął bym od sprawdzenia czy świeca jest podgrzewana przez dolot jeśli wogóle takowy posiadasz…

    wykręcić świece, sprawdzić jej stan.

    węzyki paliwowe w takich pojazdach firm $%^&* są bardzo cienkie, dlatego czesto dochodzi do zagęstnienia benzyny, którą lączy sie z niewielka ilością wilgoci (bierze sie z roznicy temperatur)

    także oo. norma ;]

    ___________________________
    Kymco Vitality Sport Stream S 50 2t edycja limitowana white-pearl
    skuterem po Warszawie nocą <3
    bo życie jest po to…
    …by jeździć na moto.
    #49782
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Przepraszam. Co ma podgrzewana przez dolot świeca do tego czy skut odpala z guzika czy nie ? Na guzik nie odpala a z kopa tak. Niech zacznie od naładowania akumulatora bo przy tych temperaturach bardzo szybko może paść tym bardziej ze skut stał na dworze.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #49789
    Zdjęcie profilowe clsamg63
    clsamg63
    Użytkownik
    • Postów: 361

    świeca nie wytworzy iskry ??? yyy. hah. ;D

    ___________________________
    Kymco Vitality Sport Stream S 50 2t edycja limitowana white-pearl
    skuterem po Warszawie nocą <3
    bo życie jest po to…
    …by jeździć na moto.
    #49790
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 789

    Będzie za mało prądu w akumulatorze i rozrusznik nie będzie miał siły zakręcić z wystarczającą siłą. :>

    Ewidentnie tu mamy za mało prądu w akumulatorze. Do ładowania i problem zniknie. Do tego jak nie używasz skutera to bierz akumulator do domu.

    Router WS 50 2013
    #49818
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    madi a moj stoi z aku na dworze i sie tym nie przejmuje bo w wiekszosci przy takich temp odpalam z kopa dla bezpieczenstwa a jak cieplo to inna bajka

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

    #49825
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    clsamg63 napisał:

    świeca nie wytworzy iskry ??? yyy. hah. ;D

    Pomyśl logicznie. Skuter stoi kilka godzin na dworze i co aby odpalić zimny silnik skąd ma dostać ciepłe powietrze aby ogrzać świece ? To nie diesel gdzie przed zapaleniem silnika następuje grzanie świec. Nie wiele skuterów ma coś takiego że od tłumika odchodzi rurka i prowadzi ona do gaźnika aby go podgrzać w zimne dni jednak że puki wydech się nie zagrzeje to nawet tam nie poleci ciepłe powietrze. Z tego co pamiętam to Inca Street ma takie coś a Krzysiek ma to zaślepione i jeździ. Jak już wcześniej pisałem akumulator do ładowania i problem zniknie.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
Oglądasz 11 postów - 1 przez 11 (z 11 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: