! Forum Skutery Nie odpala

Ten temat zawiera 4 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Skuter Garage Skuter Garage 1 tygodni, 1 dni temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #655826
    Zdjęcie profilowe MiszołPl
    MiszołPl
    Użytkownik
    • Postów: 3

    Witam w moim skuterze lingija exactly 65 jest taka sytuacja że nie odpala a jak już odpali to odrazu gaśnie nie ważne czy dodaje gazu czy nie i tak gaśnie dzieje się to dopiero odkąd wyczyściłem dysze główna proszę o szybką odpowiedź

    Stasiak
    #655829
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 962

    wsadziłeś ręce w gaźnik i go rozregulowałes/popsułes lub popsułes/rozszczelniłes coś obok grzebiąc w gaźniku.

    ziuuummmm….
    #655833
    Zdjęcie profilowe MiszołPl
    MiszołPl
    Użytkownik
    • Postów: 3

    wcześniej przed czyszczeniem dyszy odpalał, ale jak dodałem gazu to gasł dopiero za trzecim razem odpalil normalnie i nie gasł i dopiero wtedy czyściłam dysze czyli gaźnik do wymiany ?

    Stasiak
     
    Czytaj
    REKLAMA

    Zabrakło energii do działania? Pomyśl o zmianie akumulatora

    Postaw na markę akumulatorów Moretti. Przygotuj się do nowego sezonu już dzisiaj.
    #655834
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 962

    albo do regulacji.
    albo to pada cylinder i dlatego nie możesz wyregulowac gaznika. albo zawory jak masz.. albo masa innych opcji.

    ziuuummmm….
    #655842
    Zdjęcie profilowe Skuter Garage
    Skuter Garage
    Użytkownik
    • Postów: 8

    Jaki to silnik 2T 4T

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie