Nie działa mi światło stop przy tylnym hamulcu – Toros El Rio.

Dodaj nowy temat na forum

! Forum Skutery Nie działa mi światło stop przy tylnym hamulcu – Toros El Rio.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe piter piter 5 miesiące, 4 tygodnie temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #616591
    Zdjęcie profilowe piter
    piter
    Użytkownik
    • Postów: 2

    Witam wszystkich kolegów i koleżanki bardzo serdecznie, jest to mój pierwszy post na tym forum, po mimo faktu iż od dawna śledzę skuterowo.com a obecnie jednoślad.pl.

    Do rzeczy: Od prawie dwóch lat posiadam skuter Zipp Toros CY50T-6 El Rio z 2015 roku w wersji kolorystycznej czerwonej. Przed zimą w ostatniej jeździe kiedy odwoziłem skuter na zimowanie do rodziców zorientowałem się, że z nie znanych mi przyczyn gdy użyje tylnego hamulca (lewa klamra) to światło stopu nie działa, natomiast jeśli użyje przedniego hamulca (prawa klamra) to światło stopu normalnie działa. Zwracam się do Was z prośbą o poradę czego taka sytuacja może być odznaką (jakiej usterki) i czy ew. jest to na tyle pierdoła, że da się to naprawić we własnym zakresie czy lepiej zlecić to mechanikowi? Dodam, że zależy mi na konkretnej odpowiedzi bo w związku z coraz przyjemniejszą aurą i wysokimi temperaturami za oknem mam w planach na dniach rozpocząć nowy sezon i chciałbym naprawić ten problem, gdyż generalnie nie wygonie mi obsługiwać manetkę gazu i hamować przednim hamulcem by paliło się światło stopu.

    Za każdą poradę i poświęcony czas na mój problem serdecznie dziękuje i jeszcze serdeczniej pozdrawiam 🙂

    Miłośnik jednośladów z Miasta Ojca T.
    #616598
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 699

    skoro światło stop działa przy jednaj klamce a przy drugiej nie to stawiam czujnik wciśnięcia hamulca (lub jego kabelki).

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #616600
    Zdjęcie profilowe piter
    piter
    Użytkownik
    • Postów: 2

    Wombat@ wielkie dzięki za szybką poradę 😉 Czy dobrze się orientuje, że czujnik ten znajduje się pod tymi plastikami przy zegarach? 🙂 Jeśli tak to proszę o jakieś zdjęcie poglądowe jak wygląda taki czujnik i czy ew. jest to możliwe żeby osoba powiedzmy zielona w tych sprawach poradziła sobie w jakimś krótkim czasie z naprawą tej usterki. Dodam, że nigdy tego nie robiłem wcześniej, bo ten skuter to pierwszy mój własny jednoślad.

    Miłośnik jednośladów z Miasta Ojca T.
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie