Muli po wyczyszczeniu przewodów paliwowych tgb 101 s

Dodaj nowy temat na forum

! Forum Serwis Muli po wyczyszczeniu przewodów paliwowych tgb 101 s

Ten temat zawiera 5 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe moute moute 5 lata temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #132431
    Zdjęcie profilowe JohnyBravo_97
    JohnyBravo_97
    Użytkownik
    • Postów: 8

    Czesc. mam problem z moim „pegasus sky 50 2t” ostatnio czyscilem przewody paliwowe od gaznika do baku i wyjałem przewod od gaznika ktorym idzie paliwo . (mieszam paliwo z olejem przed w laniem do baku bo nie mam osobnego zbiorniczka). Gdy jade nim ogolo 40 km/h daje mu gaz dojezdzam do okolo 60 i nagle traci mi moc obroty i tak jak by sie dlawi . powiedzcie mi co to moze byc lub co mam zrobic . mogl sie zapowietrzyc gaznik albo cos w tym stylu?

    #132445
    Zdjęcie profilowe moute
    moute
    Użytkownik
    • Postów: 59

    Pewnie jak zdejmowałeś przewody to jakiś syf wpadł i masz lekko przybrudzony gazior, zdejnij, wyczyść, wyreguluj.

    #132446
    Zdjęcie profilowe JohnyBravo_97
    JohnyBravo_97
    Użytkownik
    • Postów: 8

    zabardzo sie na tym nie znam . duzo roboty ?

    #132473
    Zdjęcie profilowe Sparrow93
    Sparrow93
    Użytkownik
    • Postów: 298

    Może uszkodziłeś wężyk od podciśnienia..

    Sparrow
    #133708
    Zdjęcie profilowe JohnyBravo_97
    JohnyBravo_97
    Użytkownik
    • Postów: 8

    jak powinien wyglądać ten wężyk (nie uszkodzony) ? czasami jak go odłączam to widze ze jest mokry i smierdzi benzyną co mam zrobić ?>

    #133748
    Zdjęcie profilowe moute
    moute
    Użytkownik
    • Postów: 59

    wpisz sobie w google czyszczenie gaźnika skuter a potem regulacja gaźnika skuter to powinno pomóc

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie