Mrugające światła Aprilia sr 50

Dodaj nowy temat na forum

! Forum Skutery Mrugające światła Aprilia sr 50

Ten temat zawiera 23 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 9 miesiące, 1 tygodni temu.

Oglądasz 15 postów - 1 przez 15 (z 24 łącznie)
  • Autor
    Wpisy
  • #313800

    Adrian Stenka
    Użytkownik
    • Postów: 10

    Witam serdecznie, Czy ktoś z forumowiczów miał kiedyś problem z mrugającymi światłami ? Skuter to Aprilia sr z 2000roku. Światła na wolnych obrotach mrugają w rytm pracy silnika, po zwiększeniu obrotów światła staja sie jaśniejsze i znow przygasają. Dzieje sie tak również po naciśnięciu hamulca na wolnych obrotach jak i na wysokich.
    Z tego co wyczytałem wina za to zjawisko możne mieć regulator napięcia, jednakże kupiłem na allegro 4pinowy i na nim wg nie ma iskry.
    Bede wdzieczny za kazde sugestie.
    Pozdrawiam Afdrian.

    #313821
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 700

    kupiłeś niewłaściwy lub uszkodzony regulator?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #313841

    Adrian Stenka
    Użytkownik
    • Postów: 10

    Wombat, dzięki za odpowiedz 😉 A czy mogł bys zabaczyc ten filmik na youtube, Czy to aby napewno wina regulatora.
    https://www.youtube.com/watch?v=IlqAnB_iYkQ

    Dzieki.

    #313842
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 700

    skoro migają to migają – filmik nic tu nie wnosi. regulator nie jest jedyną możliwą przyczyną ale od niego najłatwiej zacząć

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #313845

    Adrian Stenka
    Użytkownik
    • Postów: 10

    Hmm. a powiedz mi bo mam na 4piny, czy moge np. wstawic od Aprilis sr od ditecha ? Czy musi być konkretnie od tego modelu.

    #313853
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 700

    nie wiem. nie znam instalacji tego sprzęta. to by trzeba porównać schematy

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #313871
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    A z akumulatorem masz wszystko w porządku? Odpalasz z niego? Ładuje się?

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
    #313876

    Oliwier Kacprzyk
    Użytkownik
    • Postów: 9

    Wystarczy zwiększyć obroty solnika i po problemie. Ja miałem tak samo ponieważ światła nie są podłączone do akumulatora. Mi to jednak nie przeszkadzało ponieważ podczas jazdy świeci się normalnie

    #313877

    Oliwier Kacprzyk
    Użytkownik
    • Postów: 9

    Możesz także światła podłączyć bezpośrednio pod akumulator i wtedy , będą się świecić normalnie. Ale czy jest sens się tyle bawic?

    #313879
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 700

    aha, beda świecić chwile a potem padnie akumulator

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #313880

    Adrian Stenka
    Użytkownik
    • Postów: 10

    Zwiekszenie obrotow niewiele daje, swiatła pełnym swiatłem swieca dopiero jak manetke przekrece do polowy, Swiatła w czasie jazdy rzeczywiście swieca ładnie ale po nacisnieciu hamulca całkowicie przygasaja ;/
    Sprawdze łądowanie aq na wolnych obrotach. Nie odpalam z startera tylko z kopniaka.
    Zamówie nowy regulator i zobaczymy.

    #313881
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 700

    zanim zaczniesz kupować części możesz sobie pomierzyć pobór prądu na postoju bo może masz gdzieś zwarcie albo wręcz przeciwnie – jakaś masa ci nie styka dobrze. regulator to niestety tylko jedna z kilku opcji
    .

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #313891

    Adrian Stenka
    Użytkownik
    • Postów: 10

    Hmm. Jakie powinno byc prawidlowe ladowanie,na postoju? Dodatkowo naladuje aq przez noc i rano sprawdze. A i jeszcze jedno jezeli chodzi o mase to mam tylo jedna od aqu z minusa podpieta pod srube od rozrusznika. Czy to wszystkie masy ktore sa w skuterze?

    #313892

    Adrian Stenka
    Użytkownik
    • Postów: 10

    Czy ten problem moze wynikac z braku rozrusznika ? Nie jest podlaczona kostka a tam chyba rownieZ jest masa.

    #313893
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    Bez looknięcia w schemat, nikt Ci na to pytanie nie odpowie. Musisz to sprawdzić.

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
Oglądasz 15 postów - 1 przez 15 (z 24 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie