Mega problem z elektryka.

Dodaj nowy temat na forum

! Forum Skutery Mega problem z elektryka.

Ten temat zawiera 4 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Michał Kowalewski 10 miesiące, 1 tygodni temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #315162

    Michał Kowalewski
    Użytkownik
    • Postów: 62

    Witam z moim rometem znowu problem wielki z elektryka. Jezdze codziennie i jest ok. Dzisiaj podjechalem do domu wracam godzine pozniej przekrecam kluczyk i cisza nic nie swieci. Mierze aku 0,22v takze trup. Z godziny na godzine padl. Pomijajac to swiatla itp po odpalenii powinny dzialac ok a nie dzialaja. Ledwo sie tla… co moze byc przyczyna. Bo jak wiadomo swiatla oprocz stopu i kieronkow sa zasilane z pradnicy. A niestety praktycznie nic nie swieci. Stalo aie to nagle. Sprawdzalem polaczenie masy jest ok

    #315164
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 195

    jak masz gdzieś zwarcie – np w akumulatorze – to wszystko może szaleć i to bez względu na to skąd jest zasilane

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #315166

    Michał Kowalewski
    Użytkownik
    • Postów: 62

    Dobra bede mial chwile to go odlacze i zobacze jak jest bez niego

    #315167

    Michał Kowalewski
    Użytkownik
    • Postów: 62

    Wogole w zelowym aku sie zwarcie moze zrobic? Pozatym jeszcze mnie dziwi fakt ze jakby zwarcie bylo to powinno chyba bezpiecznik wywalic?

    #315176

    Michał Kowalewski
    Użytkownik
    • Postów: 62

    Siedzialem dlugo ale problem rozwiazalem. Niepotrzebnie pisalem post. Problemem byl w refulatorze napiecia ktory dawal na aku 16v pradem zmiennym. Wymiana pomogla i aku wrocil do zycia swiatla tez

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: