Linka prędkościomierza/kilometrów Junak 902

Dodaj nowy temat na forum

! Forum Serwis Linka prędkościomierza/kilometrów Junak 902

Ten temat zawiera 5 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe maniomanio3 maniomanio3 14 godzin, 48 minut temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #653765
    Zdjęcie profilowe maniomanio3
    maniomanio3
    Użytkownik
    • Postów: 73

    Witam ponownie.

    Otóż przez bodajże dwa miesiące nie grzebałem nic w jednośladzie, ponieważ nic o dziwo się nie psuło i nie ciekło, aczkolwiek dzisiaj wsiadłem sobie na niego (Temperatura na plusie, deszcz bździ, ale musiałem pojechać w kilka miejsc, a rowerem to za wolno by mi szło) i jadę. Ale kątem oka zauważyłem, że nie rusza mi się prędkościomierz, ani nie nabijają się kilometry. Gdzie bodajże dwa tygodnie temu wszystko działało dobrze i bez zarzutu, a potem już nim nie jeździłem, tylko kilka metrów pod blok go podprowadzałem, bo plandekę szyłem, to brałem go tam, gdzie mniejsza szansa na to, że ptak mi na niego narobi.

    No i zatrzymałem się na pierwszym swoim przystanku i patrzę, a przy ślimaku jest rozwalony przewód, jak to opisać, jakby ktoś gumową osłonę złapał i ściągnął w kierunku przeciwnym do ślimaka, przez co jakieś druty widać na wierzchu, jakby plecionka. No i licznik nie działa, macałem to i na szybko nic nie dało się zrobić, a że pogoda wujowa, to odstawiłem go i stoi.

    Strzelam, że może po prostu linka poleciała ze starości (no 5000 km to dla tego złomka to pewnie sporo), ale z drugiej strony, jakiś czas temu ślimak mi skrzypiał i smarowałem go, co pomogło. W otworze, do którego się tą linkę wprowadza, też wlałem trochę smaru (wlałem dosłownie), ale bardziej ciekłego i zastanawiam się czy po prostu w zimnym nie zamarzł i nie zablokował linki, którą rozszarpało.

    Pytanie, czy zamawiać tylko samą linkę, czy porwać się i na zapas, żeby nie płacić dwa razy za dostawę, na wszelki wypadek wziąć też ślimaka, albo i nawet zegary, bo może tam też coś poleciało?

    A druga kwestia, to jeżeli zegary poleciały (obrotomierz działa, jak coś), to czy jest jakaś możliwość przestawienia licznika tak, żeby ustawić przebieg na takim poziomie, jaki mam teraz, żebym miał łatwiej przy serwisowaniu go, ale bez bawienia się w wiertarkę, jak za starych czasów to robili?

    #653790
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 774

    jedyną siłą napędową tam jest slimak. wiec jeżeli by ślimak stanął to stała by i linka i nic by sie jej nie stało.
    Opór po stronie licznika też jest raczej zerowy (jeżeli wszystko działa dobrze). Wiec masz do weryfikacji sam licznik a na pewno do wymiany linkę z pancerzem.

    ziuuummmm….
    #653857
    Zdjęcie profilowe maniomanio3
    maniomanio3
    Użytkownik
    • Postów: 73

    Na chwilę obecną nie miałem wiele czasu, aczkolwiek sprawdziłem to, co mogłem na szybko sprawdzić.

    Ślimak się kręci normalnie, jedyny szum, który słyszę, to cykliczne skrobanie minimalnie wypaczonej tarczy, ale tak mam już od półtora roku.

    Po odkręceniu linki wyleciał szlam i płyn, prawdopodobnie smar się na czynniki pierwsze rozpadł i może to też wpłynęło na zużycie, ale mówię dalej (piszę, znaczy się).

    Wsadziłem spinkę do włosów wgiętą w końcówkę przewodu i podpiąłem pod wkrętarkę, żeby zobaczyć, czy coś się ruszy, jednak nic się nie działo (widziałem kręcący się przewód w zbrojeniu), aczkolwiek oporów nie było.

    Postanowiłem wyciągnąć przewód z gumy, kombinowałem, ale przypomniałem sobie, że mam takie chude szczypczyki chirurgiczne z zatrzaskiem (nie wiem, jak się to nazywa) i wyciągnąłem cały przewód, a wnioskując po długości (pięć długości mojej dłoni mniej więcej), to linka zerwała się przy zegarach.

    Jutro, albo jak tylko zamówię nową linkę, ponieważ ślimaka chyba nie ma sensu, skoro działa, co najwyżej mogę go rozebrać i nasmarować jeszcze raz, na wszelki wypadek, może rozbiorę czoło złomka i dobiorę się do zegarów.

    Trochę to głupio jest zrobione, bo jak ja to widzę, to zegary są przykręcone do tych samych śrub, które trzymają górną część mocowania kierownicy, a więc żeby odkręcić zegary, muszę odkręcić kierownicę, a śruby już trochę zmęczone są, więc pewnie będę musiał kupić nowe, a to nie koniec bolączek, bo mam wielowarstwowy daszek z metalu (bo plastikowy pękł, a artyzm mi się włączył i improwizacja, klepnąłem blachę, pogiąłem i folią samochodową opitoliłem), pomiędzy które wsadziłem szybę z plexi mojej roboty, która pewnie przy odkręcaniu pęknie przy mocowaniu i pójdzie do śmieci. Teoretycznie mógłbym spróbować wykręcić zegary i wyszarpać je z dziury, aczkolwiek podejrzewam, że źle się to skończy dla wszystkiego dookoła.

    Pytanie tylko, czy czasem w zegarach coś nie rąbnęło, że tam się zerwało, bo prędzej spodziewałbym się, że poleciało tam, gdzie zbrojenie na wierzchu było (Wilgoć się zebrała, skropliła, a jak przymrozki przyszły, to przewód skorodował, albo zblokował się i podczas jazdy się zerwał. Nie mam pojęcia, nie znam się, także jak zwykle strzelam).

    Oby się tylko żaden gwint nie zerwał, bo chyba będę musiał wypić jakąś herbatkę na uspokojenie, He He.

     
    Czytaj
    REKLAMA

    Bajaj Pulsar 125: Witamy w Polsce!

    Modele Pulsar NS 125, Pulsar NS 200 i Pulsar RS 200 rozszerzają portfolio modelowe marki Bajaj w Polsce. Sprzedażowe hity testowane są na jednym z bardziej wymagających rynków na świecie – w Indiach. 12 KM, 11 Nm i gwarancja niezawodności oraz radości z jazdy na każdym kilometrze.
    #654169
    Zdjęcie profilowe maniomanio3
    maniomanio3
    Użytkownik
    • Postów: 73

    Wymieniłem linkę, wsadziłem fabryczną do mojego jednośladu (podobno) i sprawdziłem standardowo na wkrętarce, czy działa, zanim wszystko skręcę. Działało, z tym że i w ślimaku i w zegarach straszny był szlam. Wytarłem to i nałożyłem smaru jakiejś wyższej klasy (też podobno), żeby się tam nic nie zatarło i po przejechaniu się ze znaczną prędkością wszystko działało, jednak nadal nie wiem i prawdopodobnie nie dowiem się, co poszło nie tak, że poprzednią linkę szlak trafił. Pewnie jednorazowo się coś przyblokowało, a jak wszystko rozkręciłem, to zaczęło działać samo z siebie.

    Ale ważne, że działa i będę miał jeden problem mniej na wiosnę, z którym będę musiał się bawić.

    #654172
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 774

    wiesz.. jak to był gnój w pancerzu to sie bedzie trzymac kupy do czasu az smarowanie bedzie dawac rade.
    Ale jeżeli to rdzewiający w środku oancerz to bedzie tendencja do powtórek.
    W końcu wyczaiłes na którym elemencie był jakis opór – linka, zegary??

    ziuuummmm….
    #654216
    Zdjęcie profilowe maniomanio3
    maniomanio3
    Użytkownik
    • Postów: 73

    No właśnie po rozmontowaniu ani na zegarach, ani na ślimaku nie było oporu, tylko wychodzi na to że pancerz mógł ten opór stawiać, bo po założeniu nowego zestawu (linka z pancerzem), wszystko wygląda na sprawne. Chyba że opory są tak znikome, że coś się stanie po dłuższym użytkowaniu, a tu mógłbym rzeczywiście stawiać na zegary. W końcu już trzy razy spotkały się pośrednio z gruntem w przeciągu dwóch lat, z czego w dwóch przypadkach pękła tylna obudowa, przenosząc wstrząs nawet na obudowę stacyjki, która też jest pęknięta.

    A podczas wyjmowania linki ze starego pancerza, żeby sprawdzić, na jakim etapie się zerwała, no to był jakiś opór, ale nie powiedziałbym, że znaczny, bo złapana kombinerkami linka powoli się wysuwała.

    Aczkolwiek nadal nie wiem, dlaczego linkę szlak trafił przy zegarach, a zniszczona gumowa oprawa (tak jak wcześniej napisałem, jakby ściągnięta) była przy ślimaku. Tak kurde jedno z drugim się nie pokrywa, bo skoro coś było na górze, to tam gumę powinno rozerwać, a nie na dole, gdzie i wentylacja lepsza, bo ta część pod plandekę jeszcze nie wchodzi i miejsce to częściej się czyści, bo nie trzeba do tego zdejmować całego przodu. Chyba że guma na dole poleciała, bo woda się skropliła, przymrozek przyszedł to zlodowaciało i rozwaliło oprawę.

    Albo… Taka kolejna moja teoria, że jeżeli nie sama guma uległa zniszczeniu, a coś się stało z pancerzem, że uległ rozciągnięciu, przez co nie było wystarczającej ilości gumy, aby całość pokryć, przez co przy ślimaku tej gumy nie było. A jeżeli pancerz się rozciągnął, a linka wewnątrz nie mogła, to dlatego doszło do zerwania linki i braku przekazywania napędu do zegarów. Ale tutaj nasuwa się pytanie, kto i jakim cudem mógł mi szarpnąć za tą linkę, że się aż tak uszkodziła? Podczas jazdy to chyba bym poczuł, więc to raczej odpada, a jak coś mi przy motorze upadnie przy serwisowaniu, to zawsze dokładnie obmacuje element, który ewentualnie trafiłem, żeby sprawdzić, czy nie zepsułem go. Więc przy tej teorii nie mam winowajcy.

    Jak teraz będzie lepsza pogoda (w co wątpię, bo cały czas leje deszcz i zimno już jest), to przejadę się na dłuższy dystans i zobaczymy, czy coś się będzie dziać.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie