Kymco Vitality – padł podczas jazdy, nie odpala

Dodaj nowy temat na forum

! Forum Serwis Kymco Vitality – padł podczas jazdy, nie odpala

Ten temat zawiera 30 odpowiedzi, ma 7 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe xpiotrk2007 xpiotrk2007 5 lata, 2 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 31 łącznie)
  • Autor
    Wpisy
  • #117278
    Zdjęcie profilowe xpiotrk2007
    xpiotrk2007
    Użytkownik
    • Postów: 19

    Zgasł mi podczas jazdy Vitality 2t. Nie chce ponownie odpalić.
    Jest iskra na świecy. Macie jakieś pomysły?

    #117284
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 543

    Sprawdź świecę – jeżeli jest sucha to zapewne zatkana dysza gaźnika.

    Zipp Salmo: przebieg 54535km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3855km. sezon 2018 – 2084km.
    #117285
    Zdjęcie profilowe HugoBoss
    HugoBoss
    Użytkownik
    • Postów: 3 266

    Może zabrakło paliwa? 🙂

    #117315
    Zdjęcie profilowe xpiotrk2007
    xpiotrk2007
    Użytkownik
    • Postów: 19

    @michalk001 – jutro sprawdzę, muszę kupić własny klucz do świec.
    Sąsiad przyszedł i stwierdził ,że iskra jest ale nie sprawdzaliśmy czy jest sucha czy mokra 😉

    @hugoboss – no nie, sprawdzenie czy jest paliwo to podstawa;) Paliwo jest był świeżo tankowany 20 km temu;)

    #117339
    Zdjęcie profilowe Omegos1996
    Omegos1996
    Użytkownik
    • Postów: 120

    a wgl paliwo dochodzi do gaźnika? może zaworek paliwa ci nie podaje

    Chętnie pomogę gg 44212742
    #118242
    Zdjęcie profilowe xpiotrk2007
    xpiotrk2007
    Użytkownik
    • Postów: 19

    Sprawdziłem świecę, jest wilgotna.
    Testowałem iskrę na świecy i raz jest raz jej niema. I jest jakaś taka ‚kiepska’.
    Zapadła decyzja wymieniam świecę na nową + wymieniam cewkę na NCY Performance Racing o dwukrotnie zwiększonym voltażu z 16000 do 31000 V.
    Niby znacznie poprawia się praca silnika przy wysokich obrotach.
    Do tego wymieniam filtr paliwa i filtr oleju dozownika oleju.
    Do tej pory serwisowałem go na wale i polarisie. Po przeczytaniu kilku wątków i artykułów na tym forum postanowiłem zadbać o niego samodzielnie. Wygląda na to ,że skuter nie jest taki skomplikowany w domowym serwisie.

    Części i materiały eksploatacyjne zamówione. Czekam na dostawę.

    Silnik ma już 11 500 km ile jeszcze da radę pociągnąć?

    #118879
    Zdjęcie profilowe xpiotrk2007
    xpiotrk2007
    Użytkownik
    • Postów: 19

    Części dotarły, może w weekend uda się zamontować.

    #118887
    Zdjęcie profilowe Maciejaa
    Maciejaa
    Użytkownik
    • Postów: 58

    daj znac czy juz wszystko ok po zamontowaniu nowych części

    #119431
    Zdjęcie profilowe xpiotrk2007
    xpiotrk2007
    Użytkownik
    • Postów: 19

    Zamontowałem nowe części i to samo ;(
    Może to magneto?

    #119957
    Zdjęcie profilowe xpiotrk2007
    xpiotrk2007
    Użytkownik
    • Postów: 19

    Filtr paliwa wymieniony, zaworek działa paliwo podaje. Pora posiedzieć i sprawdzić elektrykę.

Oglądasz 10 postów - 1 przez 10 (z 31 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie