Keeway Focus 50cc 2t nie odpala

Dodaj nowy temat na forum

! Forum Skutery Keeway Focus 50cc 2t nie odpala

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe chomikq14 chomikq14 8 miesiące, 3 tygodnie temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #312940
    Zdjęcie profilowe chomikq14
    chomikq14
    Użytkownik
    • Postów: 6

    nie posiadam kopnika złamał sie i do dzis go nie mam ostatnio chcialem odpalic skuter
    problem polega na tym ze gdy chce zakrecic to slychac takie bzyczenie nie slychac silnika tylko tak jakby sie krecil tylko sam rozrusznik nie znam sie na tym prosze o pomoc 🙂
    akumulator nowy ma 2 miesiace naladowany na full
    nawet na prostowniku jest to samo

    #312942
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    no to albo się kręci ośka rozrusznika a nie kręci zamocowanym na niej kołem zębatym albo sprzęgło jednokierunkowe rozrusznika się poddało.

    btw, nie ma w przyrodzie czegoś takiego jak KOPNIK. Jest kopniak, starter nożny, rozrusznik nożny – ale nie kopnik.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #312945
    Zdjęcie profilowe chomikq14
    chomikq14
    Użytkownik
    • Postów: 6

    wczoraj jeszcze łapał przez chwile krecił sie sam rozrusznik a za chwile cos szczelilo i odpalil bez problemu
    dzisiaj od samego rana chodze i moze odpali to sie przewioze xd dac do mechanika ? albo sam tez moge zrobic znam sie na mechanice tylko problem jest w tym ze nie znam sie na skuterach :c

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie