Keeway fact po wlaniu paliwa skuter zgasł, nie odpala

Dodaj nowy temat na forum

! Forum Skutery Keeway fact po wlaniu paliwa skuter zgasł, nie odpala

Ten temat zawiera 4 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe 3mil 3mil 5 lata, 6 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #123858
    Zdjęcie profilowe 3mil
    3mil
    Użytkownik
    • Postów: 3

    Witam, mam pytanie odnośnie modelu Keeway fact (2t).

    Niedawno wziąłem od kolegi paliwo, które wg mojego mniemania było zanieczyszczone (oczywiście nie wiedziałem o tym:).
    Wlałem około 2 litrów, i podczas jazdy pierwszy raz mi skuter zgasł (pierwszy raz od 3 albo 4 lat). Odpaliłem i pojechałem dalej. Na następny dzień były problemy z odpaleniem. Po jakimś czasie odpalał, lecz w drodze tracił na mocy, czasem gasł. Aktualnie nie chce odpalić.
    I tu moje nasuwa sie moje pytanie, właściwie co może być przyczyną? Świeca jest mokra, iskra jest. I jeśli to przyczyna paliwa, co należy zrobić?
    Z góry dziękuję 🙂

    #123859
    Zdjęcie profilowe kuba90876
    kuba90876
    Użytkownik
    • Postów: 1 103
    #123861
    Zdjęcie profilowe 3mil
    3mil
    Użytkownik
    • Postów: 3

    świeca jest nowiutka

     
    Czytaj
    REKLAMA

    Prezenty od Junaka

    Kup dowolny jednoślad marki Junak, a otrzymasz kask z blendą Junak oraz 5L oleju Platinum Rider.
    #123863
    Zdjęcie profilowe Shyem
    Shyem
    Użytkownik
    • Postów: 85

    Wyjmij świecę i sprawdź.

    Druga opcja: Jesteś pewien, że nie zalałeś mieszanki? (Typowej do piły motorowej, czyli olej + benzyna).

    #123865
    Zdjęcie profilowe 3mil
    3mil
    Użytkownik
    • Postów: 3

    ok, zaraz sprawdzę.

    jestem pewny, paliwo było napewno bez oleju

    @edit brązowa jak czekolada, albo kawa z mlekiem

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie