Junak 902 nie opdpala podczas zimowania.

Dodaj nowy temat na forum

! Forum Motorowery Junak 902 nie opdpala podczas zimowania.

Ten temat zawiera 18 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe maniomanio3 maniomanio3 7 miesiące, 1 tygodni temu.

Oglądasz 15 postów - 1 przez 15 (z 19 łącznie)
  • Autor
    Wpisy
  • #613509
    Zdjęcie profilowe kapitan
    kapitan
    Użytkownik
    • Postów: 5

    Witam wszystkich.

    To jest moje pierwsze zimowanie Junaka, którego zakupiłem chyba na początku ubiegłego roku, no i postanowiłem znaleźć dla niego ciepłe miejsce, żeby i jednoślad i akumulator się nie męczył. W salonie mówili, że oni, jeżeli będą go trzymać u siebie, to będą go przepalać co trzy tygodnie, jak robią z każdym motocyklem, który dają im na zimowanie. Ja nie załapałem się, ponieważ już miejsca nie mieli, więc junaka zimuję u znajomych w ogrzewanym garażu. Po tych około 3 tygodniach zajrzałem do niego (W międzyczasie prosiłem, żeby ewentualnie koła obracali, żeby jajo się nie zrobiło, choć niektórzy mówią, że nie ma to znaczenia, tak samo jak przepalanie zimowe), żeby przyjrzeć się rdzy na wydechu (Tak. Ledwo kilka miesięcy ma i już rdzą zaszedł), no i przejrzeć kilka części, popodziwiać malucha, ostatecznie go odpalić. Sprawdziłem poziom paliwa, jest ponad połowa na oko, kluczyk w stacyjkę i…

    No właśnie. Rozrusznik kręci, ale nie słyszę iskry, tego charakterystycznego dźwięku, jaki jest przy odpalaniu, tylko dźwięk powietrza, wylatującego z wydechu systematycznie. Tak jakby silnik sprężał jedynie powietrze i wypuszczał je, nie robiąc nic innego. Jakby nie podawał paliwa, nie robił mieszanki. Kranik od paliwa otworzyłem, ani na otwartym, ani na rezerwie nie ruszał, ciągnięcie za wajchę ssania nie ma sensu, a kopniaka tak dla pewności użyłem, choć on nigdy mi nie działał. Efekt był taki sam. Tylko dźwięk wypukiwanego powietrza z wydechu.

    Oczywiście akumulator działa, światła świecą i tak dalej, więc nawet nie ma co tam zaglądać moim zdaniem, zwłaszcza że do tej pory nie ogarnąłem, jak się do niego dostać, bo są dwa elementy, gdzie jeden, ten niżej, czarny, ma cyngiel do ciągnięcia, więc myślałem że to się otwiera najpierw, ale nie idzie. Bok lakierowany chciałem zdjąć, to zdjąłem z jednego zatrzasku, a reszty nie dałem rady, bo obawiałem się, że coś urwę.

    Do salonu nie będę go zabierał, bo po pierwsze jest zima, po drugie motor nie odpala, po trzecie nawet jak go naprawią, to co? Za trzy tygodnie znowu nie będzie odpalał?

    Myślałem, że może kranik dziadowy i przepuszczał paliwo do gaźnika, który się zalał, potem zalał się silnik i świeca…

    I jeszcze jedna ciekawostka. Bagnet w tym silniku jest tak niefortunnie umieszczony, że trzeba się trochę postarać, żeby go wyjąć, nawet nie wspominając o sprawdzeniu poziomu oleju, który chyba był w porządku, jednak cała końcówka bagnetu była czarna, a olej chyba taki nie powinien być po wymianie, którą mi robili chwilę przed odstawieniem do garażu. Fuszerka, czy jak?

    W salonie powiedzieli mi, że jak będę chciał zacząć sezon, to żebym do nich podjechał (ha ha, bardzo śmieszne. Jakby odpalał, to nie byłoby rozmowy), albo przyjadą jak nie odpali. Pytanie tylko, czy po miesiącu, czy dwóch jeszcze stania w takim stanie, nie stanie się coś gorszego? Coś, czego nie będzie można naprawić?

    Kurde, dopiero teraz zauważyłem, że się macnąłem i w złym dziale umieściłem temat. Ach, to przemęczenie. Jakby ktoś mógł wrzucić temat do motorowerów 50cc, to byłbym wdzięczny.

    #613713
    Zdjęcie profilowe maniomanio3
    maniomanio3
    Użytkownik
    • Postów: 27

    Haha (Że tak humorystycznie zacznę).
    Ja miałem ciekawą historię ze swoim junakiem (Nie będę się rozwijać, bo tylko przelotem wpadłem), ale jeżeli nie miałeś żadnych problemów po drodze, to masz szczęście. Ja swój kupiłem chyba pod koniec października i tyle z nim problemów miałem… Znaczy mam, bo mój też nie odpala. Teraz już ponad miesiąc leży w garażu (Znaczy stoi) i ma podobne objawy co twój. Tak się z ciekawości spytam. Kupiłeś go w Junaku w Pruszkowie? GO4moto?

    #613714
    Zdjęcie profilowe kapitan
    kapitan
    Użytkownik
    • Postów: 5

    O. W końcu ktoś odpisał. No zgadza się to, że w tym salonie. Czyżby ta sama osoba majstrowała w obu? Albo ten model jest nie tego.
    Poczytałem twój temat na forum. Fajnie. Tyle wrażeń to ja przez cały sezon nie miałem. Rozumiem, że rozwiązania problemu nie znasz?

    #613715
    Zdjęcie profilowe maniomanio3
    maniomanio3
    Użytkownik
    • Postów: 27

    Nie znam. Dałem sobie spokój. Jak odpali na wiosnę, to odpali, jak nie to nie. I tak go do nich zabiorę (a raczej oni go sobie zabiorą) i będą musieli go naprawić.
    Nie pomyślałem o sprawdzeniu oleju, w końcu miałem przegląd po pierwszych 300 kilometrach i oficjalnie powinni mi olej zmienić, a jak zobaczyłem, jak się bagnet wyjmuje, to dałem sobie spokój. Choć to i tak chyba nie ma znaczenia, bo mówią, że albo zmienić olej przed wstawieniem na zimowanie, albo przed rozpoczęciem sezonu na wiosnę. Ale ja się nie znam. Ja tylko staram się użytkować jednoślad zgodnie z jego przeznaczeniem, to mechanicy mają się znać.
    W ostateczności podjedź do sklepu z Junakami w Grodzisku, spytaj się czy tam ewentualnie na gwarancje mógłbyś im oddać, żeby inny mechanik mógł się przyjrzeć, czy to fuszerka mechanika, czy wadliwość sprzętu. Ja nie mam możliwości dojechania tam szybko, a pociągiem czy WKD za długo się zejdzie (Zwłaszcza że jest zima i opóźnienia), więc tobie życzę powodzenia.
    Ja któregoś dnia o tym rozmawiałem ze swoim znajomym (Zawodowo naprawia motocykle, jednak za chińczyki rzadko się bierze), którego widuje u siebie w pracy, to jak mu powiedziałem o dolegliwościach, to się nawet słowem na ten temat nie odezwał, a potem podsumował spokojnie (Bo taki ma sposób bycia) jakość obecnych Junaków.
    Chciałem w przyszłości przerzucić się na Junaka 125, bo większej pojemności już potrzebować nie będę, ale patrząc na to co się dzieje z motorowerem, to chyba nie jest to dobry pomysł na kupowanie czegoś, co od tego roku na dodatek musi mieć obowiązkowo wtrysk. A jak się wtrysk zepsuje, to po zabawie i po oszczędnościach w portfelu.
    To tak jak diesel. Mówią, że to najmniej zawodny silnik i tylko jedna część tak naprawdę może się zepsuć. Ale kurde jak się zepsuje, to za naprawę musisz zapłacić, jak za używany samochód piętnastoletni (Przykład z życia. Koleżanka mi o tym mówiła, że jakie to diesle są super, a jak chciała mnie wyprzedzić rodzinnym fordem, to jej silnik zgasł na środku drogi, a tydzień później samochód trafił na dłuższy czas do mechanika. Także tego.

    #613716
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 172

    miedzy tym co mówią a tym co jest prawdą jest bardzo duża różnica. W dieslu się może popsuć od groma rzeczy i każda jest kosztowna. W benzynie to samo – tu nie bardzo są różnice.
    A co do jakości Junaka – Honda to to nie jest ale ludzie nawet na motorowerach robią tysiące kilometrów i nie ma większych problemów. Kwestia przygotowania przez salon. To największa bolączka chińczyków na naszym rynku. Ale niezmienna od lat
    Przełożenia jakości z motorowerów na motocykle też nie ma bo je robi kompletnie inna firma i inna fabryka. Nawet poszczególne modele motocykli bywają wynalazkami równych producentów. Niektóre to wyroby całkiem całkiem ^uznanych^ firm.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #613724
    Zdjęcie profilowe Leonardo
    Leonardo
    Użytkownik
    • Postów: 147

    wyłącznik bezpieczeństwa sprawdziłeś , główny wylacznik silnika jak jest włączony to nie odpalisz bedzie krecil itd , swiatla beda działać a nie odpali.
    mam junaka 901 i 902 , 902 obecnie stoi u mnie ale nalezy do siostry a 901 zrobiłem 6000km w zeszły rok , 0 awarii, sam wymieniam olej i naprawie sobie sam jak sie zepsuje.
    139fmb jest bardzo prostym silnikiem.

    ———————————
    Romet Router Grande 2014 – Sprzedany
    Junak 901F 2015
    #613751
    Zdjęcie profilowe kapitan
    kapitan
    Użytkownik
    • Postów: 5

    Leonardo, wszystko sprawdziłem i teoretycznie powinno wszystko (Do czego mam dostęp oczywiście, bo nie będę rozkręcać silnika) powinno działać. Może za jakiś czas, jak mnie zaproszą do domu, w którym go zimuję, sprawdzę jeszcze raz wszystko i spróbuję go odpalić. Chociaż mówię, wszystko przygotowałem do odpalenia. Nawet żeby nie zapomnieć o niczym, zrobiłem sobie przed faktem szczegółową listę rzeczy, które mam zrobić przed odpaleniem.
    No i jeszcze jedna rzecz. Przypomniało mi się. To prawda, że w tym modelu jest podobno czujnik uniemożliwiający odpalenie silnika, gdy boczna nóżka jest rozłożona? Oficjalnie, podobno powinna mieć, jednak czasami odpalałem motor i odruchowo zacząłem jechać, a po skręcie w lewo czułem, że coś mi uniemożliwia złożenie się w zakręcie (Jako że czujnik powinien być, no to jadę, bo odruchowo myślę, że nóżka jest złożona). Chociaż w tym przypadku motor na centralnej stał, a i tak nie odpalał. Żeby nie było, że o tak mało istotnej rzeczy zapomniałem.

    #613752
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 172

    jakby to była kwestia czujnika bocznej nóżki to byś nie miał iskry. analogicznie czujnik luzu ale wtedy by nie kręcił rozrusznikiem. ale ty nie sprawdziłeś czy ją masz tylko słuchałeś czy ja masz.
    Musisz zrobić standradową diagnostykę – zdjąć fajke i sprawdzić iskrę lub sama fajkę i jeżeli jest to odpalić np na samostarcie, sprawdzić wyregulowanie zaworów i ew. je ustawić, zlać benzyne z gaźnika i przewodu za kranikiem i zobaczyć czy się znowu zapełni paliwem..itd.
    Jakbyś miał dostęp do manometru to mozna zrobić pomiar kompresji.
    Nie są to skomplikowane czynności.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #613753
    Zdjęcie profilowe kapitan
    kapitan
    Użytkownik
    • Postów: 5

    Jak będę miał do niego dostęp, to przejże jeszcze raz wszystko. Muszę tylko jeszcze znaleźć mój klucz do odkręcania świecy, ją też sprawdzę, bo po jeździe kilka dni przed zamknięciem sezonu, świeca zaczęła strasznie się brudzić. Będę musiał ją wymienić albo tymczasowo oczyścić, jak jest w złym stanie.

    #613754
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 172

    wsadź w fajke inną świece i dotknij nią do głowicy, wystarczy żeby sprawdzić całość układu zapłonowego oprócz tej wkręconej świecy.
    Ale skoro świeca miała tendencje do obsyfiania się to może jest obsyfiona na maxa albo masz nędzne sprężanie.
    Świeca o prawidłowej ciepłocie, w poprawnie działającym silniku z odpowiednią dawką paliwa, z odpowiednim ciśnieniem spreżania ma tendencje do samooczyszczania z nagaru. Jeżeli się obsyfia to coś jest nie tak z mieszanką lub silnikiem.. ew samą świecą

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #613755
    Zdjęcie profilowe kapitan
    kapitan
    Użytkownik
    • Postów: 5

    Tak, o samooczyszczaniu słyszałem, a jako że przy temperaturach bliskich zeru jeździłem, to przy niewielkich dystansach silnik mógł nie uzyskać odpowiednich warunków, aby do czyszczenia dochodziło. Z drugiej strony, po dłuższej przejażdżce, gdy silnik już był nagrzany, silnik miał większe skłonności do gaśnięcia (Czyli jakby po długiej jeździe, źle wyregulowany układ powodował na przykład powolne zalewanie). Pożyjemy, zobaczymy.

    #613757
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 172

    raczej nie zalewanie tylko spadek kompresji – to najczęściej.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #613760
    Zdjęcie profilowe Leonardo
    Leonardo
    Użytkownik
    • Postów: 147

    Co do swiecy bedzie miala ona kolor czarny w junakach na standardowym filtrze jest problem z wyregulowaniem go tak by byl kolor kawy z mlekiem.
    ani 901 ani 902 ktore mam nie maja czujnika w nóżce , moj skuter router grande mial cos takiego.
    Polecam filmik z naprawy 901 (technicznie to samo co 902) https://www.youtube.com/watch?v=RVnbFRyz1T4 zobaczysz jak to mniej wiecej jest zrobione mimo ze nie dotyczy w 100 % twojego problemu.
    A wczesnej mówiłem o głównym wyłączniku duży czerwony przycisk na kierownicy z prawej strony, no ale mówisz ze wszystko sprawdziles co mozna bylo bez rozkrecania.

    ———————————
    Romet Router Grande 2014 – Sprzedany
    Junak 901F 2015
    #617739
    Zdjęcie profilowe maniomanio3
    maniomanio3
    Użytkownik
    • Postów: 27

    Kapitan, jeżeli jeszcze tam jeszcze żyjesz, to może cię to zainteresuje. Może masz takie same problemy, jak ja.

    Kilka dni temu poszedłem odebrać junaka, z nadzieją, że akumulator będzie jeszcze trzymał. Niestety, jako że nie udało mi się go odpalić ani razu, to akumulator umarł. Podłączyliśmy go na chwilę pod ładowarkę i o dziwo przez chwilę iskra była, ale nie chciał wejść na obroty, a gdy tylko puszczałem rozrusznik, wszystko cichło. Przepchałem go sobie do domu, robiąc przy okazji porządną rozgrzewkę, a na miejscu, na spokojnie chciałem jeszcze raz się wziąć za kontrolę. Po pierwsze, nie wiem dlaczego, ale nie mogliśmy odkręcić świecy. Jakiego pręta nie używaliśmy jako dźwigni do kluczyka rurkowego, to się wyginał. Ostatecznie się udało, a przy okazji odkręciłem śrubę gaźnika, żeby brud zleciał. Brudu nie było, jednak tona paliwa zleciała (Jakby co, to kranik zakręciłem przed tym, żeby nie było), po czym oczyściliśmy świecę i ledwo, ale odpalił następnego dnia.

    I to by było dobre na początek, bo każdego kolejnego dnia coraz gorzej go odpalać i coraz dłużej trzeba katować go rozrusznikiem, żeby odpalił. Kręcenie zaworem ssania chyba tak na prawdę nic nie zmienia, a na dodatek coś mi po zimie zaczęło skrzypieć w kole i skrzynia biegów zaczęła się strasznie zacinać. Sąsiad powiedział, że skrzynia się zacina, bo jeszcze nie nasmarowana, ale po przejechaniu kilkunastu kilometrów na rozgrzanym silniku już powinno starczyć według mnie (Choć pewności nie mam), a w salonie powiedział, że może tak działać silnik, bo paliwo spływa z komory pływakowej, czy jakoś tak. Nie znam się na tym, tylko powiedziałem mniej więcej z pamięci, co powiedział on.

    Za pierwszym razem odpala ciężko, a potem za każdym razem prawie od razu, choć zauważyłem, że jak obrócę manetkę gazu o maleńki milimetr, żeby zwiększyć dopływ mieszanki przy odpalaniu, to nagle obroty spadają. jakby ktoś nagle świecę wyłączył.

    Na razie postanowiłem poeksperymentować samodzielnie, w miarę możliwości nie naruszając gwarancji, zobaczymy w jakim wariancie będzie odpalał najlepiej.

    No i jeszcze mój jeden pomysł, dlaczego słabo odpala. W mojej okolicy jest w tej chwili dosyć wilgotno, więc może to też mieć wpływ na odpalanie.

    #617767
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 470

    Mam ten sam silnik i żadnych problemów z odpalaniem od 7 lat. Przede wszystkim sprawdźcie luz zaworowy, a później jeżeli dalej nie odpala to wykręćcie świecę i zobaczcie czy jest sucha czy mokra. Jeżeli sucha to gaźnik do czyszczenia i regulacji – jeżeli zalana to można wyczyścić i próbować odpalać bez gazu. Na przykład mój zawsze odpala bez dodawania gazu bez względu na temperaturę – jedynie przy temperaturach poniżej 5 stopni trzeba włączyć ssanie. No i jedna żelazna zasada przy dłuższym staniu bez odpalania. Zawsze zakręcam kranik i spuszczam paliwo z gaźnika przy pracującym silniku. Jak zgaśnie to jestem pewien że nic nie zatka dysz przez cały okres postoju. Potem po kilku miesiącach wkładam akumulator, odkręcam kranik, kopię 3-4 razy i chodzi.

    • Odpowiedź ta została zmodyfikowana 7 miesiące, 1 tygodni temu przez Zdjęcie profilowe Michalk001 Michalk001.
    • Odpowiedź ta została zmodyfikowana 7 miesiące, 1 tygodni temu przez Zdjęcie profilowe Michalk001 Michalk001.
    Zipp Salmo: przebieg 51845km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3249km.
    • Odpowiedź ta została zmodyfikowana 7 miesiące, 1 tygodni temu przez Zdjęcie profilowe Michalk001 Michalk001.
    • Odpowiedź ta została zmodyfikowana 7 miesiące, 1 tygodni temu przez Zdjęcie profilowe Michalk001 Michalk001.
Oglądasz 15 postów - 1 przez 15 (z 19 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: