Gy6 rozrusznik ciężko kreci brak iskry

Dodaj nowy temat na forum

! Forum Skutery Gy6 rozrusznik ciężko kreci brak iskry

Ten temat zawiera 4 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe yoemaster yoemaster 8 miesiące, 4 tygodnie temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #617161
    Zdjęcie profilowe yoemaster
    yoemaster
    Użytkownik
    • Postów: 15

    Witam po przejażdżce jakiś czas temu ,padł mi rozrusznik , wiec zakupiłem nowy no i klapa rozrusznik kreci ale jak by nie miał siły i bardzo szybko coś rozładowuje akumulator po za tym jest brak iskry dodatkowa masę od rozrusznika dałem do silnika ale to nic nie pomaga wszystko sprawdzone kable modul ale nadal nic co to może być lub gdzie szukać przyczyny ? , bo coś czuje ze chyba będzie trzeba przejrzeć cała instalacje , czy jak wyłączę stacyjkę to ona odcina prąd do przerzutnika rozrusznika czy nie bo jak stacyjka jest wyłączona a dotykam + w przerywaczu rozrusznika to iskrzy .Mam nadzieje ze mnie pokierujecie .

    #617166
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 328

    Nie ma powodu przeglądać całej instalacji skoro wymieniłeś tylko rozrusznik a na starym było ok.

    Kupiłeś nówke czy używke ten „nowy”?
    Jesteś 100% pewien że nie podłączyłeś go odwrotnie?.. bo już tu byli i tacy fachowcy.
    Z kopniaka pali i żadnego extra oporu nogą nie wyczuwasz?
    Sprzęgło rozrusznika sprawne i wszystko posmarowane i lekko chodzi?
    Stacyjka odcina tylko prąd sterujący przekaźnikiem a nie samo zasilanie przekaźnika.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #617200
    Zdjęcie profilowe yoemaster
    yoemaster
    Użytkownik
    • Postów: 15

    rozrusznik jest nowy kupiony ze sklepu , jak można podłączyć zle rozrusznik plus został podłączany do + przekaźnika przerywacza dodatkowo rozrusznik został zmasowany dodatkowym kablem do silnika , bendix nowy , nawet na kopke nie odpala bo nie ma iskry , więc jak kupie miernik wszystko posprawdzam a najpierw stator bo on mógł siąść

    #617211
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 328

    a jak sprawdziłes moduł?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #617291
    Zdjęcie profilowe yoemaster
    yoemaster
    Użytkownik
    • Postów: 15

    pożyczyłem inny moduł sprawny oraz mój podpoiłem pod inny skuter wszystko jest ok

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: