! Forum Archiwum Jednoślad.pl (2005-2010) Gdzie problem?

Ten temat zawiera 4 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 10 lata, 2 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #266700

    Anonimowy
    • Postów: 0

    Witam… mam ogromny problem z moim peugeotem, skuter odkąd go kupiłem jedzie mi max 45km/h i ma bardzo słabe przyspieszenie nie wiem co jest z nim nie tak, szukałem blokad lecz ich nigdzie nie znalazłem… na wario tam gdzie powinna był ta blaszka przykręcona 3 śróbkami była już odkręcona gdy go kupiłem a zawirowacze spalin ani zwężki nie było, była tylko taka ręrka do której dochodzić gumowy wężyk… czy to możliwe że jest w nim coś zepsute proszę o pomoc…

    #266701

    Anonimowy
    • Postów: 0

    była tylko taka rurka do której dochodzić gumowy wężyk…

    w niektórych sqtach ta gumowa rurka zachodzi właśnie na zawirowywacz

    #266702

    Anonimowy
    • Postów: 0

    ja tą rurke już odciołem ale to nie wpłyneło na osiągi… ta rurka miała na końcu taki otwór przez który wylatywały spaliny lecz nie wiem co się późnij z nimi działo… blokad już nie mogę w nim znaleźć więc to może jakaś wada lub trzeba coś wymienić?

     
    Czytaj
    REKLAMA

    Prezenty od Junaka

    Kup dowolny jednoślad marki Junak, a otrzymasz kask z blendą Junak oraz 5L oleju Platinum Rider.
    #266703

    Anonimowy
    • Postów: 0

    Hmm MOZE to byc wina lekkich rolek.. jaki to rocznik i jaki przebieg miał

    #266704

    Anonimowy
    • Postów: 0

    Rocznik 2005, a przebieg 5000km… czytałem że waga seryjnych rolek w nim ma 8,4g, gdy założyłem 8g skuter chodzić jeszcze gożej i tylko 30km/h wyciągać

    [ Dodano: 2008-09-22, 11:59 ]
    jeszcze mogę dodać że był sprowadzony z holandi

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie