dziwny problem w romet 767 4t

Dodaj nowy temat na forum

! Forum Skutery dziwny problem w romet 767 4t

Ten temat zawiera 12 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe  Anonimowy 6 lata, 5 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 13 łącznie)
  • Autor
    Wpisy
  • #68880
    Zdjęcie profilowe
    Anonimowy
    • Postów: 199

    Witam.Mam problem z moim Romkiem.Otoż zapalalem skuter guzikiem od pilota kluczykow… Krecil , Krecil , prawie zapalil potem znowu chcialem zapalic a tu LIPA , nie dziala nic , swiatla , stacyjka , migacze , stop , alarm.Myślałem , że to akumulator sie rozladowal wiec naladowalem go , ale dalej nic problem nadal wystepuje.. Jak to rozwiazac? Prosze o pomoc!

    #68883

    szyszu3
    Użytkownik
    • Postów: 837

    może bezpiecznik ?

    Ja w korkach nie stoje.
    #68885
    Zdjęcie profilowe
    Anonimowy
    • Postów: 199

    Raczej nie.Bezpiecznik sprawdzalem i jest ok.

     
    Czytaj
    REKLAMA

    Prezenty od Junaka

    Kup dowolny jednoślad marki Junak, a otrzymasz kask z blendą Junak oraz 5L oleju Platinum Rider.
    #68891
    Zdjęcie profilowe klekocix
    klekocix
    Użytkownik
    • Postów: 485

    romet4t7x7 napisał:

    Witam.Mam problem z moim Romkiem.Otoż zapalalem skuter guzikiem od pilota kluczykow… Krecil , Krecil , prawie zapalil potem znowu chcialem zapalic a tu LIPA , nie dziala nic , swiatla , stacyjka , migacze , stop , alarm.Myślałem , że to akumulator sie rozladowal wiec naladowalem go , ale dalej nic problem nadal wystepuje.. Jak to rozwiazac? Prosze o pomoc!

    A z kopniaka startuje?

    #68901
    Zdjęcie profilowe
    Anonimowy
    • Postów: 199

    Tak z kopniaka pali , ale nie ma migaczy..

    #68902
    Zdjęcie profilowe lisu7
    lisu7
    Użytkownik
    • Postów: 835

    no problem chyba z elektryką


    Przed użyciem zapoznaj się z treścią ulotki dołączonej do Rometa bądź skonsultuj się z mechanikiem lub specjalistą, gdyż każdy Romet niewłaściwie stosowany zagraża Twojemu życiu lub zdrowiu.:D
    #68908
    Zdjęcie profilowe
    Anonimowy
    • Postów: 199

    Mozliwe… jak to samemu naprawic? Bo nie chce oddawac do serwisu

    #68910
    Zdjęcie profilowe lisu7
    lisu7
    Użytkownik
    • Postów: 835

    lepiej oddać do serwisu ba masz pewne że będzie działać chyba że jesteś elektrykiem


    Przed użyciem zapoznaj się z treścią ulotki dołączonej do Rometa bądź skonsultuj się z mechanikiem lub specjalistą, gdyż każdy Romet niewłaściwie stosowany zagraża Twojemu życiu lub zdrowiu.:D
    #68911
    Zdjęcie profilowe klekocix
    klekocix
    Użytkownik
    • Postów: 485

    lisu7 napisał:

    lepiej oddać do serwisu ba masz pewne że będzie działać chyba że jesteś elektrykiem

    Znaczy jak z kopa odpalasz to nie ma migaczy? Spróbuj odpalić skuter bez akumulatora i sprawdź czy wtedy będą.

    #68914
    Zdjęcie profilowe klekocix
    klekocix
    Użytkownik
    • Postów: 485

    lisu7 napisał:

    lepiej oddać do serwisu ba masz pewne że będzie działać chyba że jesteś elektrykiem

    Znaczy jak z kopa odpalasz to nie ma migaczy? Spróbuj odpalić skuter bez akumulatora i sprawdź czy wtedy będą.

Oglądasz 10 postów - 1 przez 10 (z 13 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie