Dziwne działanie kierunkowskazów

Dodaj nowy temat na forum

! Forum Skutery Dziwne działanie kierunkowskazów

Ten temat zawiera 13 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe  Anonimowy 10 miesiące, 1 tygodni temu.

Oglądasz 14 postów - 1 przez 14 (z 14 łącznie)
  • Autor
    Wpisy
  • #314333
    Zdjęcie profilowe Wiewior94
    Wiewior94
    Użytkownik
    • Postów: 9

    Witam was.
    Chciałbym się zapytać, dlaczego dzieje się tak, że bez odpalenia skutera kierunkowskazy działają normalnie a jak tylko odpalę, to działają a raz nie działają tak jakby coś przerywało. Dzieje się też tak jak nieraz zapalę światła.
    Ma ktoś może jakieś pomysły? bo ja już sobie nie radzę z tym problemem.
    Pozdrawiam.

    #314336
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 034

    mamy sobie zgadnąć w jakim pojeździe?
    to może trochę potrwać.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #314337
    Zdjęcie profilowe
    Anonimowy
    • Postów: 439

    Zgaduj – zgadula:
    Motobi Sowa II ???
    Hahaha:D

    #314342
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 034

    zapewne. tylko ile osób w swej łaskawości i chęci pomocy wejdzie w profil użytkownika żeby śledzić jego poprzednie posty i założy że nowy temat wciąż dotyczy tego samego sprzętu?
    Piszą takie posty i chcąc jakiejś pomocy sam sobie w torbę strzela redukując drastycznie grono chętnych poświęcić czas na jego problem.

    Regulator napięcia- pierwszy podejrzany

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #314348
    Zdjęcie profilowe Wiewior94
    Wiewior94
    Użytkownik
    • Postów: 9

    Przepraszam chłopaki za to, że nie napisałem jaki to pojazd i nie bijcie od razu. Zapomniałem napisać że jest to chińczyk Motobi Sowa 2 tak jak kolega wyżej napisał. Przed przerobieniem go z 50cc na 80cc wszystko było w porządku i po tej operacji nie mogę wyjechać na miasto przez te kierunkowskazy. Światła działają prawidłowo. Kierunkowskazy działają jak się silnika nie odpali ale po odpaleniu działają co jakiś czas lub też jak się jedzie i puści manetkę to działają przez jakiś czas aż do spadku obrotów. Nie działają też jak obroty są wysokie… Sprawdzę tak jak mówisz regulator napięcia. Jeżeli nie będzie to regulator, to co może być jeszcze nie tak?

    #314349
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 034

    zacznij od regulatora i pewności połączeń. A ew. potem będziemy się zastanawiać.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #314351
    Zdjęcie profilowe
    Anonimowy
    • Postów: 439

    Wombat napisał:

    zapewne. tylko ile osób w swej łaskawości i chęci pomocy wejdzie w profil użytkownika żeby śledzić jego poprzednie posty i założy że nowy temat wciąż dotyczy tego samego sprzętu?
    Piszą takie posty i chcąc jakiejś pomocy sam sobie w torbę strzela redukując drastycznie grono chętnych poświęcić czas na jego problem.
    Regulator napięcia- pierwszy podejrzany

    Ile osób w swej łaskawości… ?
    – tylko jedna – ja;)
    Ilu chętnych do pomocy?
    – tylko jeden -Ty ;)))
    ————————
    Ooożeż ty orzeszku! Ty wiewiórze!
    To ja tu do Ciebie z pomocną dłonią, a ty mnie na faceta przerabiasz?! 😉
    W najbliższym czasie nie planuję zmieniać płci;)))

    #314352
    Zdjęcie profilowe Wiewior94
    Wiewior94
    Użytkownik
    • Postów: 9

    O ja pierdykam 😀 Przepraszam Cię bardzo…Jestem tak zdenerwowany tą sytuacją z tymi kierunkowskazami, że nie pomyślałem o tym że możesz być kobietą… głupia sytuacja 🙂 wybacz 🙂

    #314353
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 034

    Pci.
    Internet jest narzędziem i trzeba umieć z niego korzystać. Skoro się idzie w internety i się szuka pomocy to warto innym ułatwić pomożenie sobie.
    Tak nakazuje zdrowy rozsądek.
    Ludzie są leniwi i nie będą wnikać. Jakby mieli dane pod nos to by może doradzili. Ale skoro jeszcze mają szukać podstawowych informacji to… to w sumie nich problem.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #314354
    Zdjęcie profilowe Wiewior94
    Wiewior94
    Użytkownik
    • Postów: 9

    Wiem, rozumiem już za to przeprosiłem wybaczcie. Szukałem już wszędzie odpowiedzi, lecz problemy z tymi kierunkowskazami są tak różne, że ciężko cokolwiek wywnioskować. Dodam też, że przełącznik wymieniony jest na nowy

    #314381
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    Przełącznik? Czy regulator?… :(((

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
    #314436
    Zdjęcie profilowe Wiewior94
    Wiewior94
    Użytkownik
    • Postów: 9

    Witam Was.
    Problem był z przerywaczem. Niby działał, ale były z nim problemy. Wymieniłem na nowy i problem zniknął 🙂 Regulator jak najbardziej sprawny. Dziękuję 🙂

    #314438
    Zdjęcie profilowe eadem
    eadem
    Użytkownik
    • Postów: 2 310

    Życzmy sobie tylko takich napraw 🙂

    #314439
    Zdjęcie profilowe
    Anonimowy
    • Postów: 439

    No widzisz Wiewióreczko, jak chcesz to potrafisz ! ;)))

Oglądasz 14 postów - 1 przez 14 (z 14 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie