cykanie rozrusznika nie kręci

Dodaj nowy temat na forum

! Forum Motorowery cykanie rozrusznika nie kręci

Ten temat zawiera 14 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 lat, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)
  • Autor
    Wpisy
  • #613786
    Zdjęcie profilowe FunnyGunn
    FunnyGunn
    Użytkownik
    • Postów: 18

    witam nagle zaczął cykać przekaźnik a nie chce kręcić rozrusznik raz klikałem to przekręcił i znowu akumulator nie jest padnięty bo kontrola się świeci i jak naciśne rozrusznik to minimalnie przygasa (normalne) przekaźnik jest oryginalny moto ma 7 lat silnik 139fmb

    #613787
    Zdjęcie profilowe eadem
    eadem
    Użytkownik
    • Postów: 2 328

    To, że kontrolka się świeci nie znaczy, że akumulator jest ok. Nawet jak jest wyczerpany, to będzie dawał obwód ale nie ma energii na rozruch. Naładuj aku prostownikiem do pełna i wtedy sprawdź czy kręci.

    #613788
    Zdjęcie profilowe FunnyGunn
    FunnyGunn
    Użytkownik
    • Postów: 18

    ale normalnie jeździłem dzisiaj
    i normalnie światła świecą brzęczyk daje po uszach jak uj!

    #613789
    Zdjęcie profilowe FunnyGunn
    FunnyGunn
    Użytkownik
    • Postów: 18

    i normalnie światła świecą brzęczyk daje po uszach jak uj!

    #613792
    Zdjęcie profilowe eadem
    eadem
    Użytkownik
    • Postów: 2 328

    Przecież te podzespoły pobierają max kilka amper, przy rozruchu masz kilkadziesiąt (chyba max 50) amper. Sprawdź napięcie aku. Jeśli jest poniżej 12V to masz trop.

    #613793
    Zdjęcie profilowe FunnyGunn
    FunnyGunn
    Użytkownik
    • Postów: 18

    czym mam sprawdzić? jak niemam tego narzędzia do pomiaru prądu
    akumulator ma 11 miesięcy
    a co innego oprucz akumulator ?

    #613794
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 14 389

    przycisk EDUTUJ. jest taki. Wtedy nie piszesz posta pod postem

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #613795
    Zdjęcie profilowe FunnyGunn
    FunnyGunn
    Użytkownik
    • Postów: 18

    https://www.facebook.com/Prodzekt-Zumico-Gr-500-By-%C5%9Amigalski-720722418032752/ tutaj masz link do filmiku na dół zjedź i masz filmik ale jak go odpale to sobie chodzi na wolnych i klikne rozrusznik to tez cyka ten przekaźnik

    #613796
    Zdjęcie profilowe eadem
    eadem
    Użytkownik
    • Postów: 2 328

    Jeśli zdarza się, że co kilka prób odpala, to sprawdź przerwy na obwodzie. Może luzy na kostkach itp

    #613797
    Zdjęcie profilowe FunnyGunn
    FunnyGunn
    Użytkownik
    • Postów: 18

    jak mam sprawdzić przerwe na obwodach?

    albo powiedz mi tak jak przetestować rozrusznik podpiąć odrazu do akumulatora? i jeszcze przekaźnik jak sprawdzić?

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie