CPI problemy z elektryką

Dodaj nowy temat na forum

! Forum Skutery CPI problemy z elektryką

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Cinkof Cinkof 5 miesiące, 2 tygodnie temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #617620
    Zdjęcie profilowe Cinkof
    Cinkof
    Użytkownik
    • Postów: 22

    Skuter CPI Oliver city, skuter mogę tylko odpalić z kopa. Gdy włożę klucz w stacyjkę wyświetla mi stan paliwa, ale jak tylko próbuję odpalić normalnie to zanika wskaźnik ilości paliwa ,idzie w dół jak by był wył, rozrusznik tylko kliknie praktycznie nie działa nic tylko wskaznik paliwa. Jak włączę kierunkowskaz to wskaznik paliwa pulsuje w rytm, przytrzymanie stop wskaznik paliwa w duł oczywiście ani kierunkowskazy ani stop nie świeci. A odpalając z kopa wszystko działa elegancko, akumulator dobry. Miał ktoś podobny problem, z góry dzięki za porady.

    #617621
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 788

    zarówno do odpalenia z rozrusznika jak i podczas wciskania hamulca działa światło STOP.
    Zacznij od sprawdzenia czy w obwodzie światła stop nie ma zwarcia.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #617628
    Zdjęcie profilowe Cinkof
    Cinkof
    Użytkownik
    • Postów: 22

    Problem rozwiązany nie było zwarcia, za usterkę odpowiedzialny był plusowy przewód akumulatora nie łączył dobrze.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie