Brak prądu w motorowerze Buffalo

Dodaj nowy temat na forum

! Forum Serwis Brak prądu w motorowerze Buffalo

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Michas322 Michas322 4 miesiące, 4 tygodnie temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #620388
    Zdjęcie profilowe Michas322
    Michas322
    Użytkownik
    • Postów: 5

    Witam, dostałem od znajomego motorower buffalo, stał kilka lat w szopie i chcem go uruchomić, ale niestety nie ma prądu są jakieś kable jeden odłączony, ale nie mam pojęcia od czego on jest i gdzie go podłączyć (zaznaczony na czerwono)

    https://ibb.co/gN6OJ5

    • Ten temat został zmodyfikowany4 miesiące, 4 tygodnie temu przezZdjęcie profilowe Michas322 Michas322.
    • Ten temat został zmodyfikowany4 miesiące, 4 tygodnie temu przezZdjęcie profilowe Michas322 Michas322.
    • Ten temat został zmodyfikowany4 miesiące, 4 tygodnie temu przezZdjęcie profilowe Michas322 Michas322.
    • Ten temat został zmodyfikowany4 miesiące, 4 tygodnie temu przezZdjęcie profilowe Wombat Wombat.
    • Ten temat został zmodyfikowany4 miesiące, 4 tygodnie temu przezZdjęcie profilowe Michas322 Michas322.
    • Ten temat został zmodyfikowany4 miesiące, 4 tygodnie temu przezZdjęcie profilowe Michas322 Michas322.
    • Ten temat został zmodyfikowany4 miesiące, 4 tygodnie temu przezZdjęcie profilowe Michas322 Michas322.
    • Ten temat został zmodyfikowany4 miesiące, 4 tygodnie temu przezZdjęcie profilowe Wombat Wombat.
Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie