Brak pradu na wysokich obrorach

Dodaj nowy temat na forum

! Forum Skutery Brak pradu na wysokich obrorach

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Karol Majewski 1 lat temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #311589

    Karol Majewski
    Użytkownik
    • Postów: 2

    Witam. Dostalem skuter peugeot ktory dziala na niskich obrotach po dodaniu gazu skuter gasnie. Napewno na wysokich obrotach swieca nie dostaje pradu. Prad dochodzi do jakiejs cewki przetwornicy do ktorej dochodza rowniez kabelki od imobilajzera. Kluczyk jest zastepczy nie ma immobilajzera. Czy brakuje mu pradu przez brak orginalnego kluczyka z imobilajzerem? Czy powinien wogole odpalac? Czy wie ktos o co chodz?

    #311593
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 040

    a skąd wiesz że to brak prądu a nie rozjechany gaźnik ?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #311595

    Karol Majewski
    Użytkownik
    • Postów: 2

    Zakladalem wiertarke zamiast kopnika i odpinalem swiece zeby popatrzec. Na malych jest a przy wiekszych juz nie. Sprawdzalem rowniez probowka i z tej cewki gdzie wchodzi imobilajzer ktora jest nowa rowniez jest podobna sytuacja przy wysokich obrotach prad juz nie wychodzi do swiecy.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie