Brak prądu.(Agility City 2t)

Dodaj nowy temat na forum

! Forum Serwis Brak prądu.(Agility City 2t)

Ten temat zawiera 9 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 4 miesiące, 2 tygodnie temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #622312

    adi1968
    Użytkownik
    • Postów: 76

    Witam.
    Skuter nowy jeszcze nie zarejestrowany po odpaleniu pochodził około godziny na wolnych obrotach i zgasł.Po włączeniu stacyjki nic nie działa.
    Bezpiecznik w akumulatorze sprawdzony.Proszę o pomoc co mogło się stać.Moje podejrzenie to padnięty akumulator.

    • Ten temat został zmodyfikowany4 miesiące, 2 tygodnie temu przez adi1968.
    • Ten temat został zmodyfikowany4 miesiące, 2 tygodnie temu przez adi1968.
    #622319
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 037

    to sprawdź to podejrzenie bedzie o jedną przyczynę mniej w razie czego. chyba że to my mamy zgadnąć czy ty zgadłeś dobrze

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #622323

    adi1968
    Użytkownik
    • Postów: 76

    Czy to że skuter chodził godzinę na wolnych obrotach może być tego przyczyną?.

    #622324
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 037

    jeżeli ma marne ładowanie i nie doładowywał akumulatora to tak. bo wtedy z niego brał zamiast go doładowywać.
    poza tym nie puszcza się nowego silnika na godzinę na wolne obroty bo w najbardziej krytycznym czasie docierania silnik pracuje z niewłaściwym obciążeniem i to wszystko układa się źle

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #622325

    adi1968
    Użytkownik
    • Postów: 76

    Jakie mogą być tego konsekwencje?.

    #622327
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 037

    złe dotarcie silnika, szybsze zużycie, gorsze osiągi

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #622328

    adi1968
    Użytkownik
    • Postów: 76

    Udało mi się odpalić na kopkę ale skuter ma bardzo wysokie obroty.Czy to znaczy że już jest coś nie tak?.

    #622329
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 037

    skoro ma za wysokie obroty to na pewno coś jet nie tak ale to niekoniecznie zaraz uszkodzenie cylindra. zmierzyłeś napiecie na tym akumulatorze? patrzyłeś czy ma ładowanie?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #622331

    adi1968
    Użytkownik
    • Postów: 76

    Już nic więcej nie bedę sprawdzał.Skuter jest na gwarancji.Jutro przyjeżdża serwis i okaże się co się stało.Oby wszystko z silnikiem było w porządku.

    • Odpowiedź ta została zmodyfikowana 4 miesiące, 2 tygodnie temu przez  adi1968.
    • Odpowiedź ta została zmodyfikowana 4 miesiące, 2 tygodnie temu przez  adi1968.
    #622335
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 037

    skoro nie zamierasz kiwnąć palcem to po kiego grzyba głowe zawracasz?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie