Brak kierunkowskazów

Dodaj nowy temat na forum

! Forum Serwis Brak kierunkowskazów

Ten temat zawiera 7 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Rafał Rafał 2 miesiące temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #201292
    Zdjęcie profilowe MotoFun
    MotoFun
    Użytkownik
    • Postów: 6

    Witam. Wczoraj wymieniłem sobie podświetlenie w zegarach, tablicy rejestracyjnej i postojówki. Wszystko wydawało się być ok. Pomyślałem więc że się przejadę. W trakcie jazdy wszystko wydawało się działać. Jednak po jakimś czasie zatrzymałem się i zgasiłem skuter. Po chwili wsiadłem spowrotem, przekręcam zapłon i nic. Jakby nie było akumulatora. Odpalił z kopniaka więc wróciłem normalnie. W domu okazało się że spalił się bezpiecznik przy akumulatorze. Wymieniłem więc na nowy. Normalnie zapalił z rozrusznika, działa cała elektronika oprócz kierunkowskazów. Nie wiem o co chodzi. Dodam że po wymianie bezpiecznika jeszcze przez chwilę udało się chwilę poświecić prawemu kierunkowi, ale światłem stałym po czym za chwilę też zgasły. Nie działają ani z tyłu, ani z przodu. Nawet kontrolki przy liczniku. Ktoś domyśla się w czym może tkwić problem?

    #201321
    Zdjęcie profilowe MotoFun
    MotoFun
    Użytkownik
    • Postów: 6

    Witam ponownie. Właśnie połączyłem kable od przełącznika prosto do żarówek (wyeliminowałem przerywnik) i świeci tylko prawa strona. Czyli sygalizuje to i nie nadający się przerywacz i zwarcie w lewej stronie instalacji. Co radzicie sprawdzić, gdzie szukać zwarcia? Dodam że żarówki nie są spalone ani po prawej ani po lewej stronie.

    #201363
    Zdjęcie profilowe Berg
    Berg
    Użytkownik
    • Postów: 728

    Odepnij przerywacz i zewrzyj końcówki od niego ze sobą – wyeliminujesz ew. uszkodzenie przerywacza = kierunkowskazy muszą wówczas świecić po włączeniu danego kierunku.
    Potem po kolei wyjmuj żarówki które wymieniłeś i powsadzaj poprzednie (jeśli masz). Ew. każdą sprawdzaj przez bezpośrednie podłączenie jej do zacisków akumulatora (czy zaświecą). Przed włożeniem żarówek do gniazd, sprawdź jak wyglądają styki wewnątrz – możliwe że któryś się podgiął i zwiera.
    Skoro przedtem było dobrze, a po wymianie pali Ci bezpieczniki, to masz ewidentnie gdzieś zwarcie. Szukaj.

    …125
    #201371
    Zdjęcie profilowe MotoFun
    MotoFun
    Użytkownik
    • Postów: 6

    Jak już napisałem, zrobiłem to z przerywaczem i świeciła tylko prawa strona, więc zwarcie wydaje się być tylko po lewej stronie.

    #201398
    Zdjęcie profilowe MotoFun
    MotoFun
    Użytkownik
    • Postów: 6

    Mam jeszcze jeden problem, otóż od obrotomierza odchodzą trzy kabelki. Jeden z nich, niebieski nie jest do niczego podłączony. Jednak nie zwracałem na to wcześniej uwagi, więc nie wiem czy już tak było. Dodam, że przy wyższych obrotach wskazówka trochę szalej, co dzieje się od czasu tego zwarcia.

    #630285
    Zdjęcie profilowe Rafał
    Rafał
    Użytkownik
    • Postów: 2

    Witam po zamontowaniu nowych żarówek H4 niestety były za mocne i nie chodzą mi kierunki ani awaryjne dodam że jest sygnał jeden pod licznikiem jak przełączam kierunkowaz ale migaczy brak???

    Stankiewicz
    #630286
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 312

    w małych skuterach nie ma H4 tylko HS1, nawet nie każdy „duży” ma H4 ze względu na pobór prądu

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #630310
    Zdjęcie profilowe Rafał
    Rafał
    Użytkownik
    • Postów: 2

    Cześć wam sprawdziłem wczoraj kierunki podłączyłem ich prosto do akumulatora i żarówki są ok ale nadal mi nie chodzą kierunki słychać pod licznikiem że przełączaja się bo jest dźwięk 😞😞😞

    Stankiewicz
Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: