Brak iskry w skuterze 4t

Dodaj nowy temat na forum

! Forum Skutery Brak iskry w skuterze 4t

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 6 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #624857
    Zdjęcie profilowe Wartaren
    Wartaren
    Użytkownik
    • Postów: 2

    Witam.
    Mam problem, mianowicie skuter stracil iskre.
    Kupilem skuter i byky wlasciciel mowil ze skuter zapalal ale gasl, przy dodawaniu gazu tracil obroty.
    Sprawdzilem iskre i byla wiec zaczalem czyscic gaznik, wymiana filtra.
    Nic nie grzebalemmw elektryce.
    Gdybwszystko zalozylem skuter nie chcial odpalic.
    Wiec sprawdzilem swiece.
    I nagle iskry nie ma.
    Sprawdzalem wszystko.
    Fajka, przewod, cewka, swieca, modul, przekaznik.
    Wszystko sprawne.
    Wymienilem magneto wraz z iskrownikiem (nie wiem czy mozna to zle wymienic).
    A iskry jak nie bylo tak nie ma.
    Stacyjka sorawna i dla pewnosci odlaczylem nozke.
    I dalej nic.
    Cewka nie dostaje pradu.
    Nie mam pojecia co sie dzieje.
    Prosze o pomoc bo juz skonczyly mi sie pomysly 🙁
    Z gory dziekuje ! 😊

    #624858
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 387

    no wiesz co się dzieje – cewka nie dstaje prądu. to teraz sprawdzaj jej zasilanie. po nitce do kłebka

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: