Brak iskry w 139fmb 4t

Dodaj nowy temat na forum

! Forum Motorowery Brak iskry w 139fmb 4t

Ten temat zawiera 4 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Kopytkarz Kopytkarz 3 miesiące, 2 tygodnie temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #635912
    Zdjęcie profilowe Kopytkarz
    Kopytkarz
    Użytkownik
    • Postów: 4

    Witam serdecznie
    Posiadam motorower leon rk50s i niestety przestal odpalac wymienilem juz iskrownik, cewke wn i modul a on nadal nie daje iskry.
    Pomierzylem tez rezystancje przewodow z kostki od modulu
    Impusator 115 Ω
    Cewka WN. 1.7 Ω
    Wylacznik zaplonu 0.8Ω
    Zasilanie cdi 520Ω

    Prosze o podpowiedz co jeszcze moge sprawdzic

    #635915
    Zdjęcie profilowe Kopytkarz
    Kopytkarz
    Użytkownik
    • Postów: 4

    Spatwdzilem modul na innym motorowerze i okazalo sie ze nie dziala
    Znacie moze jakies przyprzycz palenia sie modolow

    #635922
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 14 418

    te wartości to chyba są zależne od tego między czym a czym mierzyłeś. w manualu masz napisane że to sie mierzy miedzy 1 a 4 pinem i powinno być tyle a tyle a tamto miedzy 2 a masą..itd.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #635923
    Zdjęcie profilowe Kopytkarz
    Kopytkarz
    Użytkownik
    • Postów: 4

    Masz racje modul jest zmasowany i powinienem tak to pomierzyc
    Lecz te winiki nic mi nie mowia jezeli ktos zna wartosci nominalne napiecia i rezystancji podzespołów jakie dochodza do cdi to prosze o podanie ich
    Moj cdi posiada 5 pinow

    #635934
    Zdjęcie profilowe Kopytkarz
    Kopytkarz
    Użytkownik
    • Postów: 4

    Sprawdzilem czy modul dostaje zasilanie i
    Wynosi ono 50V~
    Lecz nic oprucz tego. Z impulsatora nie ma zadnego pradu wyjsciowego do cdi a cdi nie daje zadnego sygnalu do cewki WN

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie