Brak Iskry skuter 4T

Dodaj nowy temat na forum

! Forum Serwis Brak Iskry skuter 4T

Tagi: , ,

Ten temat zawiera 32 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe TomeQmix TomeQmix 10 miesiące, 3 tygodnie temu.

Oglądasz 10 postów - 1 przez 10 (z 33 łącznie)
  • Autor
    Wpisy
  • #634658
    Zdjęcie profilowe TomeQmix
    TomeQmix
    Użytkownik
    • Postów: 19

    Witam
    Od około tygodnia męczę się z kolegą ze skuterem Quinqi 4T ( Zwykły chińczyk 4T )
    I mamy problem z iskrą.
    Zostało wymienione:
    – Modul
    – Cewka
    – Iskrownik
    – Oraz elektryka była rozpruta i jeszcze raz zaizolowana.

    Stało sie po jezdzie w deszczu, Po zdjęciu elektryki było można zauważyć wode, po wysuszeniu włożylismy całą elektryke oraz nowy modul cewke i iskrownik, i podczas kopania jest ładowanie itp gdyż swiatła na pare sek sie włączają ale nie ma iskry.
    I Dzis podłączylismy akumulator i wywaliło bezpiecznik i iskrzy ( Jest zwarcie)
    Macie pomysły?

    Edit: Zapomniałem wspomnieć że został włożony nowy regulator napięcia i dalej to samo

    • Ten temat został zmodyfikowany11 miesiące, 1 tygodni temu przezZdjęcie profilowe TomeQmix TomeQmix.
    • Ten temat został zmodyfikowany11 miesiące, 1 tygodni temu przezZdjęcie profilowe TomeQmix TomeQmix.
    #634661
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 785

    szukac zwarcia

    ziuuummmm….
    #634662
    Zdjęcie profilowe TomeQmix
    TomeQmix
    Użytkownik
    • Postów: 19

    Elektryka była cała zdjęta i nie ma tam żadnego zwarcia, Gdzie jeszcze może być jakieś zwarcie? W Jakich okolicach

     
    Czytaj
    REKLAMA

    Prezenty od Junaka

    Kup dowolny jednoślad marki Junak, a otrzymasz kask z blendą Junak oraz 5L oleju Platinum Rider.
    #634663
    Zdjęcie profilowe TomeQmix
    TomeQmix
    Użytkownik
    • Postów: 19

    Zauważyłem na kostce od stacyjki jakiś smar, Usune smar z kostki i potem spróbuje, ew. z 2 skutera sie przełoży stacyjkę

    #634664
    Zdjęcie profilowe TomeQmix
    TomeQmix
    Użytkownik
    • Postów: 19

    To samo

    #634744
    Zdjęcie profilowe TomeQmix
    TomeQmix
    Użytkownik
    • Postów: 19

    Zwarcia nie ma, Zrobiłem układ z ok. 3 schematów i dalej to samo, brak iskry.
    Ew. Ma ktoś schemat do samego układu zapłonowego aby była iskra? Posiadam wszystko co będzie potrzebne

    #634803
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 376

    A może po prostu zmień świecę 😄

    Gerard Furmanek
    #634806
    Zdjęcie profilowe TomeQmix
    TomeQmix
    Użytkownik
    • Postów: 19

    Swieca była zdjęta.

    Ale już można zamknąć temat, Całą elektryke przełożylismy z 2 skutera i podłączylismy iskrownik pod 2 skuter i była iskra, wiec do wymiany jeszcze raz iskra i elektryka.

    #634831
    Zdjęcie profilowe Derrager
    Derrager
    Użytkownik
    • Postów: 41

    Ogarnij sobie na youtubie ten filmik https://www.youtube.com/watch?v=FxrN0woL6_I domyślam się że to opisane na filmiku jest sprawcą niedomagań, sytuacja bardzo podobna 🙂

    WSK 125 M06 B3 84′ , Toros Fresco 50, Aprilia Hababa 50 2T
    #634835
    Zdjęcie profilowe TomeQmix
    TomeQmix
    Użytkownik
    • Postów: 19

    Nie nie, Stopka była juz odłączona wczesniej ale dzieki za odpowiedz.
    Ale problem juz rozwiązany

Oglądasz 10 postów - 1 przez 10 (z 33 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie