APRILIA RS 50 1995 Kopci i odpala tylko na ssaniu – od razu wskakuje na obroty.

Dodaj nowy temat na forum

! Forum Motorowery APRILIA RS 50 1995 Kopci i odpala tylko na ssaniu – od razu wskakuje na obroty.

Ten temat zawiera 5 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 lat, 1 miesięcy temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #311824

    Jakub Krojcer
    Użytkownik
    • Postów: 3

    Witam, napiszę wszystko po kolei co dolega mojej aprili.
    Jakies 3 dni temu wyskoczyła mi kontrolka aby dolac oleju do dozownika, udalem sie na orlen kupiłem Platinium 2T Syntetic.
    Dołałem, nie chciał odpalic i musialem pchać z 5-10 min na pycha aby ruszył i od tego momentu zaczął ostro dymić na biało
    Następnego dnia już w ogole nie chciał odpalic, wyregulowałem gaźnik wyczyściłem dysze, sprawdziłem kolor swiecy i jest taki jaki powinien być czyli kawowy. Odpala z rozrusznika od razu, i wskakuje sam na maxymalne obroty nastepnie ssanie sie wylacza i motor gaśnie.Co moze byc przyczyną? Może jakies lewe potwietrze?

    #311829
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 191

    może nadmiar oleju w mieszance, przytkana dysza główna lub coś w tym stylu. Tak na pierwszy ogień to gaźnik do przeglądu i regulacji.
    A co to oznacza że odpalasz i wskakuje sam na maksymalne obroty… to znaczy zapalasz i się wkręca na 9000 tak jakbyś jechał maksem?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #311835

    Jakub Krojcer
    Użytkownik
    • Postów: 3

    Wombat napisał:

    może nadmiar oleju w mieszance, przytkana dysza główna lub coś w tym stylu. Tak na pierwszy ogień to gaźnik do przeglądu i regulacji.
    A co to oznacza że odpalasz i wskakuje sam na maksymalne obroty… to znaczy zapalasz i się wkręca na 9000 tak jakbyś jechał maksem?

    Czy nadmiar nie wiem ponieważ mam dozownik.
    Tak, od razu wskakuje na 9 tyś pochodzi tak i podymi przez 10 sek i gaśnie.

    #311836
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 191

    czyli skąd ciągnie na to powietrze. nie masz zablokowanej w pozycji otwartej przepustnicy?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #311837

    Jakub Krojcer
    Użytkownik
    • Postów: 3

    Nie mam, moze to wina oleju? Bo zalalem 2t Platnium syntetyk?

    #311846
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 191

    żeby wejść na takie obroty silnik potrzebuje od groma powietrza. Może poszukaj nieszczelności

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: