Aprilia Atlantic 125 – awaria …..Brak mocy, strzał z tłumika

Dodaj nowy temat na forum

! Forum Skutery 125 Aprilia Atlantic 125 – awaria …..Brak mocy, strzał z tłumika

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  efektywny1 7 miesiące temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #314567

    efektywny1
    Użytkownik
    • Postów: 51

    Cześć
    Mam pytanie może ktoś będzie wiedział w czym jest problem … Jak zawsze rano odpalałem swój skuter , przy odpalaniu nagle coś strzeliło z tłumika ale tak głośno że aż podskoczyłem , i zaczeło coś śmierdzieć , myślałem że wszystko jest w porządku ale miałem wrażenie że skuter trochę głośniej pracuje , ruszyłem do roboty i okazało się że skuter na początku przerywał , a zawsze pracował płynnie , skuter nie ma mocy , maksymalnie osiąga prędkość 60 km/h , od 45 – 50 już rozpędza się do tej 60 bardzo powoli , zauważyłem jeszcze jedną ważną rzecz , skuter zawsze po około 10 minutach zawsze rozgrzewał silnik do stałej temperatury , jak dojechałem do pracy 10 km silnik nie był nawet w połowie nagrzany , takie coś zdarzyło się w nim pierwszy raz. Jak go wyłączyłem pod pracą sprawdziłem jeszcze czy odpala to odpala normalnie …
    Jakieś pomysły co może być przyczyną takiego zachowania skutera ?? Nie chciałbym od razu jechać z tym do mechanika bo może to jakaś prosta sprawa . Prośba o wypowiedzi .. Z góry wielkie dzięki
    Ps. To pierwsza jakakolwiek awaria po 3 latach użytkowania

Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie