Agility City 50 2t-problem.

Dodaj nowy temat na forum

! Forum Skutery Agility City 50 2t-problem.

Tagi: ,

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  adi1968 7 miesiące, 3 tygodnie temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #626100

    adi1968
    Użytkownik
    • Postów: 76

    Witam.
    Mam problem z moim skuterem który jest jeszcze na dotarciu(900km).Skuter ma zdjęte wszystkie blokady.
    Problemem jest dziura w przyśpieszeniu między 30 a 40km/h.Po przekroczeniu 40km/h skuter jedzie normalnie
    do około 65km/h. Proszę o pomoc, będe bardzo wdzięczny.

    #626105
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 692

    może rolki nie takie, może na blokadach zrobił się rant na wariatorze, może przycina się korektor lub wario. A może i gaźnik. Tu się nie da tak palcem pokazać że to to albo że dwie rzeczy na raz. Jest wiele możliwości

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #626127

    adi1968
    Użytkownik
    • Postów: 76

    Chciałem dodać że podczas jazdy skuter jedzie dobrze do tych 30km/h,a potem jest brak reakcji na manetkę.
    Po przekroczeniu 40km/h przyśpieszenie wraca.Objawy te pojawiły się po przejechaniu około 300km ze
    zdjętymi blokadami.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: