Suzuki Burgman 125 k3 nie rozpędza się

Dodaj nowy temat na forum

! Forum Serwis Suzuki Burgman 125 k3 nie rozpędza się

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Tesnesse Tesnesse 2 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #624796
    Zdjęcie profilowe Tesnesse
    Tesnesse
    Użytkownik
    • Postów: 2

    Witam mam dosyć duży problem z moim burgmanem 125 w silniku wymieniany był wał i łańcuszek rozrządu ,skuter pali od „strzała” ale nie rozpędza się do właściwej prędkości tzn jedzie ok 40 km /h ,kombinowałem z gaźnikiem ,kupiłem inny -nadal to samo , zawory są ustawione jak w książce serwisowej ,na trochę innych wartościach też próbowałem i to samo ,łańcuszek na zębatce był zmieniany o jeden ząbek w przód i w tył (nadal to samo ) ,filtr powietrza jest ok , cylinder delikatnie jest przytarty ,proszę o pomoc i z góry dziękuje za odpowiedź .

    #624797
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 195

    jak „delikatnie jest przytarty” – jaka jest kompresja?
    Dlaczego był wał wymieniony? Na identyczny?
    skoro gar jest słabszy to trzeba zmienić rolki żeby zachować osiągi

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #629060
    Zdjęcie profilowe Tesnesse
    Tesnesse
    Użytkownik
    • Postów: 2

    Problem rozwiązany ,problem był z podciśnieniem dokładnie z membraną ,wystarczyło ją uszczelnić silikonem od dołu i góry .

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: