! Forum Serwis 30 s do 50km/h

Ten temat zawiera 7 odpowiedzi, ma 6 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Pawlom95 Pawlom95 7 lata, 4 miesiące temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #866
    Zdjęcie profilowe Ekwador
    Ekwador
    Użytkownik
    • Postów: 3

    Witam
    Skuter 4t ma strasznego „muła” tak jak w temacie pół minuty do 50km/h to wieczność, co moge zrobić ?? proszę o pomoc

    #869
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 360

    Hmm, rozblokowany jest? CDI też?
    Sprawdz luzy paska napędowego, rolki, regulację gaźnika, filtry. Przyczyn może być masa

    PS. Dzięki, że dołączyłeś do Skuterowo.com

    Testuję nowy Jednoślad.pl 🙂
    #871
    Zdjęcie profilowe Ekwador
    Ekwador
    Użytkownik
    • Postów: 3

    Blokade mam tylko na wariatorze, CDI oblokowane v-max okolo 65km/h-70km/h tylko strasznie wolno sie rozpedza

    #874
    Zdjęcie profilowe Zgulec
    Zgulec
    Użytkownik
    • Postów: 23

    Ale tak mas zod początku, czy się dopiero tak zaczęło dziać ?

    #876
    Zdjęcie profilowe Xr3ix
    Xr3ix
    Użytkownik
    • Postów: 34

    eee 30 s do 50 to niezly czas 🙂 ja tesh tak mialem na poczatku 🙂 ale jush jest got :)teraz jakies 8s do 40

    #885
    Zdjęcie profilowe Ekwador
    Ekwador
    Użytkownik
    • Postów: 3

    od niedawna tak jest wczesniej było ok

    moze lepsze wario by pomogło?? co sądzicie o tym http://www.allegro.pl/item988423211_wariator_naraku_hs_high_speed_139qmb_qma.html

    #900
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 027

    Nawet na seryjnym sprzęgle nie powinno to tyle trwać!

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

    #926
    Zdjęcie profilowe Pawlom95
    Pawlom95
    Użytkownik
    • Postów: 28

    zdejmij blokadę z wariata, wyczyść gaźnik oraz filtr, sprawdź czy dostaje paliwo może filtr paliwa zasyfiony, noi zaworki przydało by się wyregulować

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie